- Anzeige -

Kein Empfang von ARD Digital (K47, 682MHz)

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon CraX » 22.11.2008, 20:34

So, also mittlerweile habe ich auch den Weg (beziehungsweise die Zeit) gefunden in den Keller zu gehen, und mir mal die Aufschrift des Hausverstärkers angesehen.
So sieht's aus:
Bild

Bild

Der Verstärker ist also bis 860MhZ ausgewiesen.
Preisfrage: Woran kann es jetzt noch liegen? :kratz:
Benutzeravatar
CraX
Kabelneuling
 
Beiträge: 13
Registriert: 26.10.2008, 13:23
Wohnort: Gütersloh

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon thorium » 12.12.2008, 07:36

Ich habe das Problem jetzt auch, ich wurde gestern ausgebaut. Ich habe UM angerufen damit die sich das Ding ansehen. Hochwertiges Kabel ist bei mir verlegt, ich bin der Einzige am verstärker. Nur 32% Sig und mit Vantage und PC kein Empfang der Kanäle. Da es (ex)Primacom ist ist das ein Fall für UM Services, laut Hotline wird es einen Technikerbesuch innerhalb von 2 Werktagen geben, der Hotliner tippte auch auf den Verstärker...
_______________________________________________________________
SKY ohne UM auf UM02 & Telekom IPTV @ Dreamboxen, Fritz 7490 VDSL50


Wann auch SKY Kabel-Kunden in den Genuss der neuen HD-Sender kommen werden, ist bisher noch nicht bekannt.
Benutzeravatar
thorium
Glasfaserstrecke
 
Beiträge: 1792
Registriert: 09.03.2008, 20:50

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon CraX » 12.12.2008, 15:24

Kostet der Techniker eigentlich was?
Benutzeravatar
CraX
Kabelneuling
 
Beiträge: 13
Registriert: 26.10.2008, 13:23
Wohnort: Gütersloh

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon Moses » 12.12.2008, 16:11

Für UM Services Kunden nicht.

Bei "normalen" Kunden ist der Hausbesitzer für die Hausanlage zuständig, da geht der UM Techniker nicht dran, sondern misst nur am Hausübergabepunkt. (Was auch wieder anders ist, wenn Telefon/Internet Kunden im Haus sind, dann ist UM wieder dafür zuständig, zumindest teilweise...)
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon CraX » 24.12.2008, 15:16

Es funktioniert :)
Und nein - es war nicht der Verstärker! Es lag wohl einzig und allein an der Software meines Fernsehers (Loewe Xelos A37 DR+)
Zur Info: Ich habe die Software aktualisiert (aktuellste immer zu finden im Hifi-Forum) auf die Versionen TV 7.2.0 und DVB 7.7.0
Jetzt funktioniert alles wie es soll :) Schade das 1FestivalHD zunächst nur bis 1. Januar sendet - supergeiles Bild :)

Danke nochmal an alle!
Benutzeravatar
CraX
Kabelneuling
 
Beiträge: 13
Registriert: 26.10.2008, 13:23
Wohnort: Gütersloh

Vorherige

Zurück zu Digitaler Kabelanschluss und Premium TV-Pakete

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste