- Anzeige -

Kein Empfang von ARD Digital (K47, 682MHz)

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).

Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon CraX » 26.10.2008, 22:20

Wie in der Überschrift bereits erwähnt bekomme ich keinen Sender aus dem Bereich K47 auf 682MHz (das ARD Digital Angebot), was folgende Sender betrifft:
HD Test, BR-alpha, EinsExtra, EinsFestival, EinsPlus, arte, Phoenix.
Das ganze ist erst seit grob zwei Monaten so. Zuvor gab es auch bei diesen Sendern keine Probleme. Seit gestern habe ich einen neuen Loewe Fernseher. Der zeigt mir zerhackte Streifen und die Nachricht die Sendeleistung würde nicht ausreichen.
Ist das ARD Digital Paket etwa auf eine Frequenz umgezogen, die mein Hausverstärker nicht unterstützt?
Oder sollte ich in ein neues hochwertiges Kabel investieren?
Benutzeravatar
CraX
Kabelneuling
 
Beiträge: 13
Registriert: 26.10.2008, 13:23
Wohnort: Gütersloh

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon NightHawk » 26.10.2008, 22:22

CraX hat geschrieben:Oder sollte ich in ein neues hochwertiges Kabel investieren?



DAS sollte man sowieso immer tun, abgesehen davon ob das bei Dir das Problem ist.
Bild

:D Ich betrachte dieses Forum wie ein tropisches Insekt: interessiert, aber leicht angeekelt...
Benutzeravatar
NightHawk
Übergeordneter Verstärkerpunkt
 
Beiträge: 847
Registriert: 07.05.2008, 13:31
Wohnort: Wuppertal

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon CraX » 26.10.2008, 22:25

Gut, werde ich auch. Bekomme ein handgefertigtes vom Fachhändler wo ich das Gerät erworben habe. Vorher hatte ich mit dem selben Kabel jedoch noch keine Probleme. Wäre ja schon wenn das mein Problem lösen würde, und ich nicht in einen neuen Verstärker investieren müsste.
Benutzeravatar
CraX
Kabelneuling
 
Beiträge: 13
Registriert: 26.10.2008, 13:23
Wohnort: Gütersloh

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon NightHawk » 26.10.2008, 22:27

Ich drück die Daumen :zwinker:
Bild

:D Ich betrachte dieses Forum wie ein tropisches Insekt: interessiert, aber leicht angeekelt...
Benutzeravatar
NightHawk
Übergeordneter Verstärkerpunkt
 
Beiträge: 847
Registriert: 07.05.2008, 13:31
Wohnort: Wuppertal

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon CraX » 05.11.2008, 16:02

Mittlerweile habe ich das besagte Kabel in bester Qualität und perfekter Länge angefertigt bekommen. (der Mitarbeiter ist nach Feierabend Privat zu mir gekommen und hat es vorbeigebracht - TOP Service, was will man mehr?) Habe das gute Stück dann verlegt und musste leider feststellen, dass mein Problem weiterhin besteht. Die Sendequalität ist von um die 75 auf 91 prozent hoch gegangen teilte mir mein Loewe-Fernseher mit. Leider kommt der obere Frequenzbereich von 682MHz immer noch nicht in ausreichender Stärke an. Ich bekomme für all diese Sender auf K47 bunte Artefakte und zerhackte Geräusche, gepaart mit der Meldung über nicht ausreichende Sendeleistung :(

Liegt es wohl am Hausverteiler? (Der ist mittlerweile 17 Jahre alt) oder sind noch andere Ursachen denkbar?
Benutzeravatar
CraX
Kabelneuling
 
Beiträge: 13
Registriert: 26.10.2008, 13:23
Wohnort: Gütersloh

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon Moses » 05.11.2008, 16:28

Da ist der Hausverstärker eine sehr wahrscheinliche Ursache... guck mal, welche Frequenzbereiche der bedient... bei einem alter von 17 Jahren geht der wahrscheinlich nur bis 450Mhz, und da kommt dann bei 682Mhz viel zu wenig an. ;)
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon CraX » 05.11.2008, 16:39

Steht sicherlich drauf, richtig? Werde mich dann mal in den Keller begeben, wenn ich wieder daheim bin.
Was kostet ein neuer, und wer bezahlt den? :glück:
Benutzeravatar
CraX
Kabelneuling
 
Beiträge: 13
Registriert: 26.10.2008, 13:23
Wohnort: Gütersloh

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon Moses » 05.11.2008, 17:01

Sollten nicht die Welt kosten, die Dinger... die Hausanlage, zur der der Verstärker gehört, ist Sache des Hausbesitzers (außer es besteht ein Wartungsvertrag mit einem NE4 Betreiber, wie z.B. UnityMedia Services, EWT, Primacom usw.).
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon CraX » 05.11.2008, 17:05

Das wäre in meinem Fall dann die Hausgemeinschaft (bestehend aus drei Parteien). Dann dritelt sich das ganze doch schon fast. Ich werde mich diesbezüglich dann mal an meinen Fachhändler wendet, der sich das einmal anschauen soll, und entscheiden ob ein neuer Verstärker nötig ist.
Danke für euren Support :) Super Forum hier; sehr hilfreich, gerade weil Digitalfernsehen eine recht komplexe Angelegenheit ist :super:
Benutzeravatar
CraX
Kabelneuling
 
Beiträge: 13
Registriert: 26.10.2008, 13:23
Wohnort: Gütersloh

Re: Kein Empfang von ARD Digital (K47, 682MHz)

Beitragvon gordon » 05.11.2008, 19:12

so'n Verstärker kostet meistens keine 50 Euro, wenns ein 30-db-Teil ist vielleicht auch 80... also echt nicht die Welt.
gordon
Glasfaserstrecke
 
Beiträge: 2417
Registriert: 30.07.2008, 10:09

Nächste

Zurück zu Digitaler Kabelanschluss und Premium TV-Pakete

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste