- Anzeige -

Langsam ist es gut ...

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).

Langsam ist es gut ...

Beitragvon Scheusche » 22.09.2008, 07:57

Hallo zusammen.

Ich schlage mich noch immer mit diesen beschissenen Aussetzern im digitalen Bereich rum. Ich bin nicht in der Lage auf diversen Sendern (RTL, ProSieben, Sat1 etc.) irgendwelche Filme oder Sportübertragungen in voller Länge zu gucken, da das Bild nach ca. 10 Minuten immer wieder abbricht bzw. total pixelig wird. Dies wurde bereits mehrfach an UM gemeldet. Aus lauter Frust habe ich mir dann mal einen Techniker kommen lassen. Der meinte, dass alles völlig in Ordnung wäre (Signalstärken etc.). Es könnte nur an UM liegen. Sage ich denen bescheid, leugnen die natürlich alles und wollen auch wieder einen Techniker schicken.

Habt Ihr auch solche Probleme und wenn ja, was habt ihr dagegen machen können?

Ausstattung:
TT-Micro C854 mit Koaxkabeln mit Mantelstromfiltern über HDMI an LCD verbunden. Es handelt sich hierbei um ein Einfamilienhaus.

Vorab schon mal vielen Dank für Eure Meinungen bzw. Tipps.
Scheusche
Kabelneuling
 
Beiträge: 10
Registriert: 03.09.2008, 06:41

Re: Langsam ist es gut ...

Beitragvon gordon » 22.09.2008, 09:24

der Receiver hat wohl noch ein paar Kinderkrankheiten, vielleicht fällt dein Problem auch darunter?
Guck mal hier: viewtopic.php?f=54&t=4405
gordon
Glasfaserstrecke
 
Beiträge: 2417
Registriert: 30.07.2008, 10:09

Re: Langsam ist es gut ...

Beitragvon Scheusche » 22.09.2008, 09:41

Die Probleme hatte ich ja auch mit dem TT-C254. Aus diesem Grund habe ich mir ja auch den Neuen gekauft. Also am Gerät kann es eigentlich nicht liegen ...
Scheusche
Kabelneuling
 
Beiträge: 10
Registriert: 03.09.2008, 06:41

Re: Langsam ist es gut ...

Beitragvon gordon » 22.09.2008, 09:58

Scheusche hat geschrieben:Die Probleme hatte ich ja auch mit dem TT-C254.

entschuldigung, dass ich das nicht erraten habe... :roll:
gordon
Glasfaserstrecke
 
Beiträge: 2417
Registriert: 30.07.2008, 10:09

Re: Langsam ist es gut ...

Beitragvon Scheusche » 22.09.2008, 10:06

Bin ja dankbar für jeden Tipp. Wollte lediglich auf deinen Post antworten. Aber wenn das schon zu viel ist, kann ich Dir auch nicht helfen...
Scheusche
Kabelneuling
 
Beiträge: 10
Registriert: 03.09.2008, 06:41

Re: Langsam ist es gut ...

Beitragvon Moses » 22.09.2008, 11:22

Scheusche hat geschrieben:Aber wenn das schon zu viel ist, kann ich Dir auch nicht helfen...


Ich dachte du willst Hilfe, nicht? :) Da sollte man ruhig alle Informationen liefern, die relevant sein könnten...
Der C254 überhitzt sich wohl gerne, 10 Minuten in denen es keine Probleme gab/gibt, könnten auf so ein Problem hinweisen, der C854 ist wohl relativ ähnlich konstruiert. Ein Test wäre also den Receiver mal mit ausreichend Luft drum herum aufzustellen.

War der TK, der da war von UM? Hat er auch am Hausübergabepunkt gemessen? Viele TK kennen sich mit digital TV auch nicht richtig aus und messen nur ob analog TV ok ist, das hilft Kunden mit digital TV dann meistens eher wenig...

Sind alle Sender betroffen?

Warum verwendest du einen Mantelstromfilter? Das deutet doch schon auf irgendein Problem in der Anlage hin. (Oder verwechselst du Mantelstromfilter und Ferritkern?)
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Langsam ist es gut ...

Beitragvon Scheusche » 22.09.2008, 11:38

Die Probleme treten eigentlich auf allen Sendern auf. Die Mantelstromfilter wurden mir von UM empfohlen. Der Techniker war ein hier bei uns ansässiger. Ich habe mich heute morgen auch bereits bei der Firma erkundigen wollen, ob denn auch wirklich das digitale Signal gemessen worden ist und nicht nur das Analoge. Da warte ich jetzt noch auf einen Rückruf...
Scheusche
Kabelneuling
 
Beiträge: 10
Registriert: 03.09.2008, 06:41

Re: Langsam ist es gut ...

Beitragvon Scheusche » 23.09.2008, 19:10

Weiß niemand einen Rat?
Scheusche
Kabelneuling
 
Beiträge: 10
Registriert: 03.09.2008, 06:41

Re: Langsam ist es gut ...

Beitragvon Moses » 23.09.2008, 19:49

Moses hat geschrieben:Ein Test wäre also den Receiver mal mit ausreichend Luft drum herum aufzustellen.


Scheusche hat geschrieben:Ich habe mich heute morgen auch bereits bei der Firma erkundigen wollen, ob denn auch wirklich das digitale Signal gemessen worden ist und nicht nur das Analoge. Da warte ich jetzt noch auf einen Rückruf...


Was ist aus den beiden Aktionen geworden? Wenn du Hilfe willst, musst du die relevanten Infos schon selber liefern. Interessant wäre auch, ob das Bild mit beiden Receivern nach 10 Min abbricht, oder sich da unterschiedliches verhalten zeigt und ob es wirklich immer 10 min sind. Was passiert, wenn der Receiver für ca 5min abgeschaltet wird und dann wieder an?

Außerdem wäre auch interessant, wie das analog Bild so aussieht, also wenn der TV einfach direkt an der Kabeldose anschlossen ist.
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Langsam ist es gut ...

Beitragvon rolo_s » 24.09.2008, 21:08

Hey, richtige Nerds hier im Forum... Schon mal auf die Idee gekommen, dass man keine Hilfe nach dem Motto "da brauchst du nur den Flux-Kompensator da und da anschließen und dann...". Ne, es gibt auch Menschen die wollen a) EINFACH fernsehn und wenn das ihr Anbieter technisch nicht hin bekommt b) mal auf diesen Anbieter richtig abkotzen...

Das jedenfalls ist an dieser Stelle mein Interesse und wahrscheinlich auch das von dem Kollegen, der den Thread eröffnet hat. Bei uns ist es das gleiche Spiel, wir hatten schon 6 Mal die Jungs von Unity da, alle immer super pünktlich, echt nett, nur gebracht hat's nix. Aufgrund der Kommentare der Unity Leute ist meine Meinung jetzt, dass Unity diese Technik einfach noch nicht im Griff hat. Wir versuchen aus dem Vrtrag rauszukommen wegen Schlechtleistung und dann für 20€ mehr im Monat bei der Telekom vernünftig fernzusehen. Wenn jemand einen besseren Tip hat, der ohne Flux-Kompensator oder ähnliches auskommt, dann her damit.

Danke & Grüße
Roland
rolo_s
Kabelneuling
 
Beiträge: 1
Registriert: 24.09.2008, 20:52

Nächste

Zurück zu Digitaler Kabelanschluss und Premium TV-Pakete

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste