- Anzeige -

nach Neuinstallation 3ple ard+zdf ok, alle andern schlecht

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).

nach Neuinstallation 3ple ard+zdf ok, alle andern schlecht

Beitragvon jornada » 12.09.2008, 14:28

Hallo erstmal,

ich habe schon vorab, bevor ich Kunde geworden bin hier gestöbert und mir Informationen geholt.
Nun bin ich selbst Kunde geworden, einige Tipps werde ich ggf. hier noch einmal posten, denn glatt lief das bisher nicht ab.

Nun habe ich Internet + Telefonie Problemlos am Laufen.

Jedoch mit dem Digi-Receiver beim TV-Programm gibts Probleme. nach dem Kanalsuchlauf wurden alle Sender gefunden, ARD + ZDF waren unverschöüsselt einwandfrei zu sehen.
Da ich das Angebot habe Bundesliga frei zu sehen habe ich auf diesen Sender geschaltet und habe die 60 Minuten gewartet bis die Freischaltung dann auch erfolgreich funktionierte.

Nun sind auch alle anderen Basic-Sender frei geschaltet jedoch sind diese alle total verpixelt. Es ist kein gescheites Bild zu sehen.
Außer ARD+ZDF, und Bundesliga hab ich keine Sender die gescheit funktionieren.

Meint ihr, das liegt an ner falschen Freischaltung, oder liegt da noch ein physikalisches Problem vor? Ein erneutes Rücksetzen der Box und kanalsuche blieb im Ergebnis erfolglos.
UM wurde schon verständigt, und ein Techniker soll mal schauen.

Ist einem neukunden sowas ähnliches schonmal passiert, oder weiß jemand von einem der einen kennt, der jemanden kennt? Ihr wisst schon..
schöne Grüße schonmal aus Frankfurt.

P.S. analog TV macht keine Probleme! Radioprogramme ebenso in Ordnung.
jornada
Kabelneuling
 
Beiträge: 1
Registriert: 12.09.2008, 14:17

Re: nach Neuinstallation 3ple ard+zdf ok, alle andern schlecht

Beitragvon NightHawk » 12.09.2008, 14:43

An der Freischaltung liegts sicher nicht !
Bild

:D Ich betrachte dieses Forum wie ein tropisches Insekt: interessiert, aber leicht angeekelt...
Benutzeravatar
NightHawk
Übergeordneter Verstärkerpunkt
 
Beiträge: 847
Registriert: 07.05.2008, 13:31
Wohnort: Wuppertal

Re: nach Neuinstallation 3ple ard+zdf ok, alle andern schlecht

Beitragvon metzzler » 12.09.2008, 16:00

Hallo,

Schaumal in diesem Thread hier : viewtopic.php?f=77&t=4664

Da werden massive Probleme mit den Sendern RTL, PRO7 und co. gemeldet. Also alle die auch analog empfangbar sind.

Frankfurt hat momentan wohl Massive Probleme mit den Frei Empfangbaren Sendern.
Selbst wenn nur die BOX am TV hängt ist immer wieder so ein knacken im Bild der analogen Sender.
Das nervt mom. alles gewaltig!!! :motz:
metzzler
Kabelneuling
 
Beiträge: 18
Registriert: 11.07.2008, 13:39
Wohnort: Hattersheim


Zurück zu Digitaler Kabelanschluss und Premium TV-Pakete

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste