- Anzeige -

Probleme beim Empfang einzelner Sender?! Hinweis 101!

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).

Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitragvon knoetel » 10.08.2008, 13:37

Hallo zusammen!
bitte vorerst einmla um Nachtsicht, da ich hier neu bin und mich generell kaum mit meinem Digitalen Empfang auskenne ;-)

Also, hier mein Problem... Haben ne Digitale Box von Unitiy Media , wo man das Antennenkabel einfach reinschiebt und dann per Scat an den TV schliesst (so mach ichs jdf.)...

Hab mir die Box jetzt nur für Olympia aus nem anderen Zimmer im Haus geklaut...

Jetzt das was ich nicht verstehe:

Ich hab keine Probleme mit (den jetzt für mich wichtigen) sendern, jedoooooooch:

Ich empfange problemlos
ARD , ZDF , ZDFinfo , ZDFdoku , und den letzten digitalen "extrakanal" von ZDF, ABER ich kann NICHT die digitalen "extrakanäle" von ARD (Festival, etc.) empfangen????

Ich hab keine ahnung warum, jedoch sind mir gerade die für Olympia wichtig!

Desweiteren empfange ich nicht den UnityMedia Infokanal :zerstör: :zerstör: versteh ich nicht.. hab bei beiden "hinweis 101"...

Kann es mir nicht erklären!
Bitte um Hiiiiiiilfe!

MfG
knoetel
Kabelneuling
 
Beiträge: 2
Registriert: 10.08.2008, 13:30

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitragvon pilotprojekt » 10.08.2008, 13:41

Hallo , Einsfestival Einsextra Einplus lauf auf 670 Mhz.Und damit wesentlich höher in der Freq. als der Rest. Hast du innerhalb der HVA noch einen VR der nur bis 450 MHz geht hast du genau den Effekt den du beschreibst
pilotprojekt
Kabelexperte
 
Beiträge: 153
Registriert: 06.08.2008, 14:05

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitragvon knoetel » 10.08.2008, 13:45

Hi!
Danke für die flotte Antwort...habe das gerade mla gecheckt und gesehen, dass ich ab 500mHz nix mehr empfangen kann, also stimmt das wohl ;-)
(komisch und sehr unsinnig, dass der infokanal auf 610läuft, sollte den nich jeder empfangen können?)

KAnn ich denn daran was ändern? irgendwas umstellen, dass es klappt?
Sorry aber HVA und VR sagt mir leider nix :-P

Grüße
knoetel
Kabelneuling
 
Beiträge: 2
Registriert: 10.08.2008, 13:30

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitragvon mischobo » 10.08.2008, 13:57

@knoetel

... wenn du zur Miete wohnst, wende dich an den Betreiber der Hausverteilanlage. Wenn du nicht weißt, wer das ist, sollte dir dein Vermieter darüber Auskunft geben können.

In der Hausverteilung wird offensichtlich noch ein alter Hausanschlussverstärker betrieben, dessen Verstärkungsbereich nur bis 450MHz reicht. Dieser Hausanschlussverstärker muß ausgetauscht werden. Der neue Hausanschlussverstärker sollte bis 862MHz verstärken. ...
mischobo
Moderator
 
Beiträge: 2797
Registriert: 19.04.2006, 15:46
Wohnort: Bundesstadt Bonn

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitragvon Steini1965 » 11.08.2008, 13:47

Hallo,
ich habe das gleiche Problem allerdings habe ich bei weiteren durchgeschliffenen Antennendosen dieses Problem nicht. Kann es sein das es auch an der verbauten Antennendose liegt?? Die Dose bei der ich das gleiche Phänomen habe ist die erste im Strang. Weitere Dosen dahinter empfangen die Programme. Am Hausverteilverstärker kann es ja dann wohl nicht liegen.

Steini1965
Steini1965
Kabelneuling
 
Beiträge: 1
Registriert: 11.08.2008, 13:25

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitragvon blautech » 14.08.2008, 13:59

Dieses Problem habe ich uch. Den Infokanal kann ich (leider) gut empfangen, jedoch gibt´s Probleme bei Arte, Phoenix, EinsPlus, BR-Alpha.
Der Receiver ist direkt an der Antennendose angeschlossen, kein VCR oder ähnliches liegt dazwischen. Vielleicht sollte ich mal die Nachbarn im Keller fragen, die sitzen ja direkt am Verstärker. Evtl. liegt´s ja auch an der Dose. Da ich 3play bestellt habe, kommt demnächst eh ein Techniker, der eine neue Multimedia-Dose einbaut. Mal sehen, ob´s damit geht.

Gruß Blautech
blautech
Kabelneuling
 
Beiträge: 22
Registriert: 13.07.2008, 21:56

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitragvon tonic79 » 14.08.2008, 21:28

Hallo liebe TV Gemeinde

Habe mir das TV PLUS Paket bestellt.
Ich empfange 2 Sender nicht - die im Paket angepriesen werden.
1. Cartoon Network
2. TV Gusto

Ich wohne in Frankfurt, Hessen.

Ist das ein übliches Problem ? Hängt dass mit dem Sendegebiet zusammen ?

PS. Zusatzfrage : bekomme ich die Bundesliga Saison 08/09 mit dem TV Plus Paket umsonst dieses Jahr ??

Ich freue mich auf eure sicher qualitativ guten Beiträge und Hilfen.....

Danke im Voraus und Gruß
Tonic!
tonic79
Kabelneuling
 
Beiträge: 24
Registriert: 25.07.2008, 20:52

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitragvon Moses » 16.08.2008, 01:11

Beide Kanäle liegen in ausgebauten Gebieten auf 466Mhz und dürften damit mit älteren Hausverstärkern problematisch sein. Ob die auch empfangen werden können, wenn das anschluss Gebiet noch nicht ausgebaut ist, weiß ich allerdings nicht. Ausgebaut ist ein Gebiet dann, wenn Telefon+Internet über das Kabel verfügbar sind.
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitragvon tonic79 » 18.08.2008, 11:06

moin moses - danke für den Hinweis.

Was heißt das Ergo für mich ?
Brauche ich eine neue Dose ?
Kann mir Unitymedia nicht einfach einen anderen Kanal freischalten ?
Immerhin zahle ich ja auch für das Gesamtpaket - nicht wahr ?

Habe eine Störungsmitteilung an UM geschickt.
tonic79
Kabelneuling
 
Beiträge: 24
Registriert: 25.07.2008, 20:52

Re: Probleme beim Empfang einzelner Sender?! Hinweis 101!

Beitragvon Mike » 18.08.2008, 11:16

Bist du denn in einem ausgebauten Gebiet?
Unity3play 20.000 @ CISCO ASA @ AVM FRITZ!Box 7270
Benutzeravatar
Mike
Übergeordneter Verstärkerpunkt
 
Beiträge: 523
Registriert: 12.06.2008, 13:58
Wohnort: 50···

Nächste

Zurück zu Digitaler Kabelanschluss und Premium TV-Pakete

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste