- Anzeige -

Seit 20.05.08 laufen über 75% der Sender nicht mehr

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).

Re: Seit 20.05.08 laufen über 75% der Sender nicht mehr

Beitragvon Beobachter7 » 08.06.2008, 10:06

flow hat geschrieben:Ich habe mir einen neuen Fernseher gekauft und mein Zimmer umgestellt und im Zuge dessen Netzwerk und Antennenkabel in der Fußleiste verlegt (10m). Dann habe ich noch dazu digital TV bestellt.

Vorher per Analog ging alles mit meinem alten Fernseher.

Jetzt hab ich jedoch ein paar Probleme:

Bei direkter Einspeisung ohne Receiver findet der TV gar keine Kanäle.

Wenn ich den Receiver zwischenschalte hab ich in ARD nur das Bild des letzten Senders und bei ZDF - manchmal auch bei RTL, Pro7, etc. - habe ich so Balken und ständig Verzerrungen.. Hat da jemand Ahnung?
Meine Ahnung treibt mich zu der Frage, wie die Verlängerung an den vorhandenen Kabelstrang angeschlossen wurde. Wurde die bisherige Enddose zu einer Durchgangsdose? Was ist dann mit dem Endwiderstand passiert? Ist alles sauber verbunden? Krieg der Fernseher an der alten Dose noch die gewohnten Programme?
flow hat geschrieben:Was bedeutet neue Dose?
Nu, daß die Dose neu ist.
flow hat geschrieben:Ich wohne in einem Mehrfamilienhaus und dazu noch im Obergeschoss und kriege mein Signal vom EIngang im Erdgeschoss. Hiflt da evtl. ein Verstärker?
Wenn es keinen Hausanschluß verstärker gibt, sollte man sowas schon einrichten.
Beobachter7
Kabelexperte
 
Beiträge: 180
Registriert: 06.05.2008, 18:10
Wohnort: Frankfurt am Main

Re: Seit 20.05.08 laufen über 75% der Sender nicht mehr

Beitragvon flow » 08.06.2008, 12:36

Das Kabel war vorher an einer Dose die im Raum rummflog. Die haben wir abgeschraubt, da nen Stecker drauf gemacht und nen anderes Kabel dran gesteckt. Am Ende des neuen Kabels ist eine neue Dose...

Interessant finde ich, dass wenn ich mein Rollor betätige (elektro) oder den Kühlschrank öffne, dass das Signal dann weg geht. Genauso wird es schlechter wenn ich im Internet surfe. Dürfte doch eigentl. nicht passieren, obwohl die Kabel zusammen hinter der Leiste liegen, oder?
flow
Kabelneuling
 
Beiträge: 17
Registriert: 07.06.2008, 23:02

Re: Seit 20.05.08 laufen über 75% der Sender nicht mehr

Beitragvon Dinniz » 08.06.2008, 13:27

Mögl.w. fehlerhafte Erdung oder Kurzschluss
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Vorherige

Zurück zu Digitaler Kabelanschluss und Premium TV-Pakete

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste