- Anzeige -

Probleme nach Netzausbau

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).

Probleme nach Netzausbau

Beitragvon markus07 » 22.08.2007, 19:31

Hallo,

Am gestrigen Dienstag fanden bei uns in PB, laut örtlicher Presse, Kanalarbeiten statt weswegen es zu Störungen im Kabel kommen könnte.

Gegen Abend hörten die temporären Ausfälle auf. Allerdings sind seitdem die Sender der Transponder S40 und S41 u.a. NASN nicht mehr empfangbar.
Eben habe ich mit UM telefoniert und die meinten es läge keine Störung vor und es müsste an mir liegen. Dies glaube ich denen aber nicht.
Ich habe alles überprüft. Boxen getauscht, Verstärker überprüft, an einem anderen TV angeschlossen usw. Leider kann ich keinen Nachbarn oder so fragen weil ich in einer Rentnergegend wohne wo kein Mensche weiß was DIGI-TV überhaupt bedeutet.

Zwischendurch waren auch mal alle digitalen Kanäle verschwunden doch mittlerweile ist die Senderliste wieder vollständig. Inklusive den Sendern die nur in ausgebauten Gebieten zum empfangen sind.

Allerdings weiterhin kein Empfang auf meinen Problemkanälen, den neuen Sendern und jetzt auch Bundesliga mit schweren Störungen.
...
markus07
Kabelneuling
 
Beiträge: 4
Registriert: 22.08.2007, 19:28

Re: Probleme nach Netzausbau

Beitragvon reedsolomon » 22.08.2007, 21:26

Hallo,
S40 und S41 sind nach dem Netzausbau jetzt mit QAM 256 moduliert. Am besten mal die Box auf Werkseinstellung zurücksetzen.

Gruß
Reedsolomon
Benutzeravatar
reedsolomon
Kabelneuling
 
Beiträge: 25
Registriert: 09.04.2006, 19:04

Re: Probleme nach Netzausbau

Beitragvon markus07 » 22.08.2007, 21:31

reedsolomon hat geschrieben:Hallo,
S40 und S41 sind nach dem Netzausbau jetzt mit QAM 256 moduliert. Am besten mal die Box auf Werkseinstellung zurücksetzen.

Gruß
Reedsolomon


Hi,

Schon mehrmals versucht. Bringt nichts.
Dazu zeigt mein Receiver bei Signal Quali/Stärke 0% an, auf den betroffenden Kanälen ...

Frage hinterher gerworfen: Kann es sein, dass es ein paar Tage dauert bis alles durch ist mit der Umstellung? Darauf hoffe ich zumindest.
markus07
Kabelneuling
 
Beiträge: 4
Registriert: 22.08.2007, 19:28

Re: Probleme nach Netzausbau

Beitragvon reedsolomon » 22.08.2007, 21:51

Hallo,
da Paderborn bereits am 13.8.07 umgestellt wurde, glaube ich nicht an eine nachträgliche Umstellung. (http://www.kabel-aktuell.de/termine/index.html)
Ich kenne in Bielefeld jemanden bei Unitymedia, werde mal fragen ob es Probleme gibt.

Gruß
Reedsolomon
Benutzeravatar
reedsolomon
Kabelneuling
 
Beiträge: 25
Registriert: 09.04.2006, 19:04

Re: Probleme nach Netzausbau

Beitragvon markus07 » 22.08.2007, 21:56

reedsolomon hat geschrieben:Hallo,
da Paderborn bereits am 13.8.07 umgestellt wurde, glaube ich nicht an eine nachträgliche Umstellung. (http://www.kabel-aktuell.de/termine/index.html)
Ich kenne in Bielefeld jemanden bei Unitymedia, werde mal fragen ob es Probleme gibt.

Gruß
Reedsolomon


Laut Kabel-Aktuell wurde/wird PB im Zeitraum vom 13-31.8. umgestellt. Und in der lokalen Presse wurde auch erst Probleme für Anfang dieser Woche mitgeteilt.
markus07
Kabelneuling
 
Beiträge: 4
Registriert: 22.08.2007, 19:28


Zurück zu Digitaler Kabelanschluss und Premium TV-Pakete

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 15 Gäste