- Anzeige -

Ausfall der privaten Sender

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).

Ausfall der privaten Sender

Beitragvon lefty » 28.04.2010, 22:23

Hallo zusammen,

ich habe folgendes Problem: Die privaten Sender (RTL, SAT1, Pro7 etc.) laufen seit einigen Wochen nicht stabil - immer wieder wird der Bildschirm schwarz und es erscheint die Meldung, daß der Sender nicht zu empfangen wäre und man sollte die Anschlüsse prüfen. Nach einigen Sekunden (geschätzt 10-20) ist das Bild wieder da, bleibt manchmal kurz stehen, hält aber dann nur 1 bis 2 Minuten. Manchmal sind die Intervalle auch kürzer...
Bei den öffentlich-rechtlichen Sendern ist das nicht der Fall. Die laufen absolut stabil!

Die Hardware: Im Keller kommt nach dem Übergabepunkt ein Astro AL 325 (Abstand ca. 50 cm), danach ein F-Abzweiger (die Bezeichnung hab ich aus dem Internet :D,, Abstand ca. 15 cm) namens MT 1-16 von BTV. Davon geht dann ein Kabel weg zu einem Verteiler. Im Wohnzimmer steht ein Digitalreceiver namens Samsung DBC 360 G.
Die Verkabelung hat der Techniker, der damals die Installation machte, grössten Teils wohl selbst geschnitzt: Nur das Kabel vom F-Abzweiger zum Kabelmodem ist ein fertig konfektioniertes Kabel, der Rest besteht aus Kabeln, die auf Länge geschnitten und an den meisten Enden mit Anschlüssen zum Verschrauben versehen wurden.

Meine Frage: Gibt es für diese Konstellation fertig konfektionierte, hochwertige Kabel und bzw. nach was muss ich suchen - Kabelart, Werte des Kabels, Art der Stecker etc.? Vom Verteiler bis zum Wohnzimmer ist es momentan noch (weil Neubau) "Flugverkabelung" - "3C 2V 75Ohm Koaxkabel" steht drauf. Kann man da auch etwas besseres einsetzen?

Eine Geschichte muss ich noch dazu erzählen: Wir hatten vor ein paar Wochen Probleme mit dem Internetanschluss. Der freundliche Techniker, der damals da war, meinte noch (ohne dass das Problem damals bestand), dass ruckelnde Bilder meistens ein Problem der Verkabelung wären. Ohne ein Zusammenhang herstellen zu wollen - kurz danach begann das Problem :heul: ...

Gruß
lefty

Nachtrag - sorry, ich sehe jetzt gerade, dass es ein Posting mit gleichem Problem direkt vor meinem gibt. Passiert, wenn man wie ich ein Posting anfängt, erst nach 1 - 2 Stunden mit etlichen Pausen fertig gebastelt hat und dann losschickt .
lefty
Kabelneuling
 
Beiträge: 3
Registriert: 24.01.2010, 16:45

Re: Ausfall der privaten Sender

Beitragvon EMomberger » 01.05.2010, 20:08

Hallo,

ich habe gelesen das Du die Antworten aus einem anderen Beitrag gelesen hast.

Bei mir ist das so Änlich. Bei mir sind nicht alle Privaten Programme schlecht. Mit schlecht meine ich: Pixelbildung bzw. Kacheln, Tonausfall.
Da ich in einem Mehrfamilienhaus wohne habe ich andere gefragt, wie das bei ihnen ist. Bei den anderen ist das genauso.

Dann habe ich mich bei UM gemeldet. Am nächsten Tag kam ein Subunternehmer von UM. Der stellte fest, das der Verstärker im Keller defekt ist. Dann habe ich mit meinem Hausverwalter gesprochen. Am gleichen Tag kam Fernsehtechner einer Heimischen Firma. Der sagte nach verschiedenen Messungen: Der Verstärker ist in Ordnung. Was stöhrungen hervoruft ist, das fast jeder noch ein Kabel zu einem anderen Zimmer gelegt hat, dies führt zu den Störungen. Immer noch störungen.
Am nächsten tag rief ein Mitarbeiter von UM an. Der kam dann führte wieder verschiedene Messungen durch. Der sagte: Der Verstärker im Keller ist defekt. Darauf hin sagte ich ihm er soll das am besten mit dem Mitarbeiter der Heimischen Firma klären. Das hat er dann auch getan.

Jetzt bin ich gespannt wie das weitergeht.

Zur zeit laufen die Programme so einigermassen. Aber besser wie vorher.

Gruß

Eberhard
EMomberger
Kabelneuling
 
Beiträge: 34
Registriert: 15.06.2008, 20:25


Zurück zu Digitaler Kabelanschluss und Premium TV-Pakete

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste