- Anzeige -

Abends schlechtes (verpixelt) Bild normal??

Hier geht es um alle digitalen TV- und Radioprogramme, die von Unitymedia ins Kabelnetz eingespeist und selbst vermarktet werden (inklusive ARD Digital und ZDFvision).

Re: Abends schlechtes (verpixelt) Bild normal??

Beitragvon posterisan » 06.04.2010, 20:06

Also ich bin mittlerweile total genervt. Heute war zum 3. mal ein Techniker hier und es ist immer noch nicht besser geworden.

2 mal war eine Firma aus Bochum hier (ich glaube STG war der Name) der Techniker hat nur das Antennenkabel neu abisoliert und neu an der Antennendose angeklemmt, kurz Pegel gemessen, der wäre ok. Im Keller an den Verstärker kam er nicht ran, da er nicht die Schlüssel hätte sondern das von einer anderen Firma installiert wurde.

Fehler war immer noch da, also wieder Techniker von STG vor Ort. Konnte wieder nichts machen -> kein Schlüssel . :zerstör:

Heute war der 3. Techniker da, diesmal von der Firma Borowski, der hat wohl den richtigen Schlüssel konnte aber keinen Fehler feststellen und meinte es komme schon ein schlechtes Signal bei uns an und er wollte das als Störung an UM melden.

Dann 14.22 Uhr ein Anruf mit der Mitteilung Störung sei behoben, aber jetzt gerade wieder Artefakte im Bild...

Bei Verwandschaft in der selben Strasse das gleiche Problem, aber seit mehreren Wochen keine Fehlerbehebung. Gibt es schon einen Anwalt der sich darauf spezialisiert hat :wut:

Was kann ich noch tun als dauernd Störungen zu melden??
posterisan
Kabelneuling
 
Beiträge: 5
Registriert: 05.03.2010, 19:53

Re: Abends schlechtes (verpixelt) Bild normal??

Beitragvon Dinniz » 06.04.2010, 23:21

jaja .. STG :D

Sind eigentlich alles Standartschlüssel ausser es ist eine Fremdanlage ala EWT - aber selbst dafür haben pfiffige Techniker einen Schlüssel :zunge:
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Abends schlechtes (verpixelt) Bild normal??

Beitragvon posterisan » 08.04.2010, 22:34

So UM hat es geschafft... Bild ist jetzt ok. :smile:

Gestern war ein Transporter von UM aus Köln am Übergabepunkt im Haus gegenüber.

Seitdem ist der Fehler behoben. Ich hatte schon nicht mehr damit gerechnet.

Nur über die Ursache weiß ich nun nichts, aber Hauptsache es ist jetzt in Ordnung.
posterisan
Kabelneuling
 
Beiträge: 5
Registriert: 05.03.2010, 19:53

Vorherige

Zurück zu Digitaler Kabelanschluss und Premium TV-Pakete

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste