- Anzeige -

Ausbau 49504 Lotte / Halen

Unitymedia und rüstet das Kabelnetz immer weiter auf, um auch in weiteren Gebietern schnelles Internet anzubieten. Hier gibt es die Infos dazu.

Re: Ausbau 49504 Lotte / Halen

Beitragvon Kkk3f » 16.05.2011, 10:19

Sooo,

bei uns ist nun alles installiert. 64 Mbit/s haben wir bestellt, tatsächlichen Resultate waren im Schnitt bisher etwa:
---> 10-14 Mbit/s Downloadrate (Also nur ~1/4 bis 1/5...)
---> 5Mbit/s im Upload (Also bestmöglicher Wert...)

Schade das die 64Mbit/s im Download nicht eigehalten werden konnten bei uns... Trotzdem natürlich ein Traum zu vorher :zwinker: !

Mal schauen was bei anderen Halenern so rumkommt, oder ob es an der Verkabelung in unser Haus liegt...
Kkk3f
Kabelneuling
 
Beiträge: 5
Registriert: 18.01.2011, 19:24

Re: Ausbau 49504 Lotte / Halen

Beitragvon Halen01 » 19.05.2011, 13:15

Hallo,

wir wohnen in Halen und haben das Angebot von Unitymedia erhalten und möchten es wohl auch gerne annehmen.

Gibt es noch mehrere Benutzer, die in Halen wohnen und das Internet von Unitymedia nutzen und Erfahrungen

dazu preisgeben können?

Danke und Gruß
Halen01
Kabelneuling
 
Beiträge: 4
Registriert: 19.05.2011, 13:12

Re: Ausbau 49504 Lotte / Halen

Beitragvon Dr.Seltsam » 23.05.2011, 11:40

wir haben jetzt ca. 1 Woche Internet und Telefon bei Unitymedia und ich kann nur sagen "Alles Top".

Den Vertrag haben wir schon vor einigen Wochen gemacht und warteten ganz ungeduldig auf den Monteur der uns endlich an das schnelle Internet anbinden sollte.
Von einem Bekannten (auch aus Halen) hab ich eine Telefonnr. der Firma die die Montage durchführt bekommen mit dem Rat " ruf da mal an dann machen die sofort n Terin klar". Hab ich getan und sofort n Termin für die darauffolgende Woch bekommen.
Pünktlich zur vereinbarten Zeit war der gute Mann dann auch da und hat sich sofort ans Werk gemacht. So einen Service hab ich noch nicht erlebt. Das Kabel wurde sauber mit Leerrohren im Keller verlegt bis zu unserem alten Router der Telekom. Der neue Router wurde sauber an die Wand gedübelt und zu guterletzt alles auf funktion geprüft. Alles funktioniert einwandfrei nur bemerkte der Monteur das bei dem Signal für Fernsehen wohl eine Störung aufliegt. Ist nich schlimm sag ich da wir eh mit Sat.Schüssel empfangen. Er sagte ich schreibs trotzdem mal in den Bericht damit es nich vergessen wird. Prompt meldet sich am nächsten Tag ein Mitarbeiter von UM ob jemand zu Hause wäre damit er sich das mal anschaut. Er war 10 Min. später da und hat auch die Störung beseitigt, obwohl wir das garnicht brauchten,
und der ganze Spass kostete uns nich einen Cent, zahlt alles UM.
Und das Beste ist, da wir noch bis Feb. 2012 einen Vertrag mit der Telekom haben bekommen wir bei UM die ersten 9 Monate kostenlos.

Fazit:
Das nenn ich einen kundenorientierten Service nicht so wie bei der Telekom, dort kriegt man das Equipment mit der Post und dann sieh zu wie du klarkommst oder du lässt es gegen Bezahlung installieren..
Die zugesagten 32000kbits/s kommen tatsächlich an (auch ein klarer Vorteil gegenüber der Telekom)
Ich kann nur jedem, bei dem die Möglichkeit besteht, empfehlen das Angebot von UM zu nutzen.

Nachtrag: Ich bin kein Mitarbeiter von UM und bekomme auch kein Geld das ich für UM Werbung mache, nur es gibt einige Portale im Netz wo man sich über schlechten oder fehlenden Service auskotzen kann aber wirklich guter Service sollte dann auch mal gelobt werden.
Dr.Seltsam
Kabelneuling
 
Beiträge: 1
Registriert: 23.05.2011, 11:13

Re: Ausbau 49504 Lotte / Halen

Beitragvon Halen01 » 28.05.2011, 16:32

Hallo,

das war die Antwort, die ich bekommen wollte. Wir haben den Termin des Monteur nächste Woche und ich hoffe,
dass wir dann auch schnell im Internet unterwegs sein können.

Ich werde berichten, wie die Installation verlaufen ist.

Gruß
Halen01
Kabelneuling
 
Beiträge: 4
Registriert: 19.05.2011, 13:12

Re: Ausbau 49504 Lotte / Halen

Beitragvon bicmic » 30.05.2011, 11:25

Dämnächst werden wir auch UnityMedia in "Im Heselen" haben. Ich habe mit UnityMedia gute Erfahrung gemacht da ich wegen einem Jobwechsel für 8 Monate in Bielefeld eine Firmenwohnung hatte und dort bis zum 30.04.11 eine bis zu 32MBit Leitung nutzte . Schade war nur das ~16MBit ankamen. Nicht desto weniger, der Service-Mitarbeiter meinte das dieses Phänomen der Datenrate typisch für Großstädte ist und wir Halener auf unserem ländlichen Gebiet unsere volle Leistung erhalten. Mich schrecken nach 15 Jahren Modem/ISDN/SkyDSL und DSL Light die 16MBit nicht ab. Aber ich würde doch gerne wissen was IHR in Halen bei einem Soll/Ist Vergleich erhaltet.

Danke für Antworten.
bicmic
Kabelneuling
 
Beiträge: 1
Registriert: 30.05.2011, 11:03

Re: Ausbau 49504 Lotte / Halen

Beitragvon Kkk3f » 01.06.2011, 21:22

Hallo zusammen,

ich hatte ja letztesmal schon geschrieben, dass unser Anschluss gelegt wurde und wir nicht die versprochenden Downloadraten bekamen (Da waren es immer nur so ungefähr 16Mbit/s)...

Dies hat sich nun geändert, ohne das bei uns im Haus irgendetwas gemacht wurde....
Wir bekommen nun auf die maximalen Werte unserer 64 Mbit/s Leitung :-)...

Anscheinend konnte Unitymedia selbst noch irgendwo & irgendwie von selbst an etwas drehen... wir haben zumindest noch nicht mal bescheid gesagt gehabt...

Also für alle die noch überlegen: Ich war in Halen bei zwei Leuten die die volle 64 Mbit/s bekommen, und nun tun wir dies auch. Ping liegt so bei 15ms

Hätte ich wirklich nicht gedacht das das alles so rund läuft :-)
Kkk3f
Kabelneuling
 
Beiträge: 5
Registriert: 18.01.2011, 19:24

Re: Ausbau 49504 Lotte / Halen

Beitragvon Dringi » 01.06.2011, 22:26

Wenn noch am Backbone bzw. an der Anbindung ans Backbone gearbeitet wurde ist das durchaus möglich. Ggf. hat sich ja wer bei UM gedacht, lieber zwei oder drei Wochen nur mit 16 MBit/sek anstatt nur mit DSL-Light anstelle von 64 MBit/sek und noch zusätzlich warten.
Bild Bild
Dringi
Glasfaserstrecke
 
Beiträge: 1229
Registriert: 16.01.2010, 22:04

Re: Ausbau 49504 Lotte / Halen

Beitragvon Halen01 » 15.06.2011, 08:28

So, mal ein kleines Zwischenupdate bzgl. der Installation, die vor 2 Wochen erfolgen sollte.
Nein, wir haben noch kein Internetanschluß. 1. Termin - Installateur hat erzählt, wie man was verlegen könnte und da wir in
einem Mehrfamilienhaus wohnen, wurde erst noch Rücksprache mit dem Vermieter gehalten. Also wurde nichts angeschlossen.

2. Termin - es sollte losgehen. Mußte leider ein Loch für das Kabel in den Fußboden gebohrt werden.... Heizungsrohr getroffen...
Ende der Installation für den Tag.

3. Termin - wir hatten in der Zwischenzeit das Loch im Heizungsrohr schweißen lassen und nun mußte neu gebohrt werden.
Installateur kam, weigerte sich aber zu bohren wegen dem Zwischenfall eine Woche zuvor und fuhr wieder. :wut:
Kein Verständins unsererseits....

4. Termin - kommt noch. Löcher zur Verlegung mittlerweile alle selber gebohrt. Sicher ist sicher. Jetzt steht der
Installation eigentlich nichts mehr im Wege....aber wer weiß...
Ich berichte wieder....

Gruß
Halen01
Kabelneuling
 
Beiträge: 4
Registriert: 19.05.2011, 13:12

Re: Ausbau 49504 Lotte / Halen

Beitragvon Halen01 » 19.06.2011, 11:32

Hallo,

so, gerstern war der 3.te Termin zur Installation und ob man es glaubt oder nicht, es hat geklappt. Techniker war wie jedes
mal pünktlich im vorgegebenen Zeitrahmen hier und hat sofort angefangen, die Leitungen zu verlegen.
Gut zwei Stunden später war alles fertig. Nur noch Netzwerkkabel anschliesen und lossurfen und das mit einer
grandiosen und konstanten Geschwindigkeit.

Hoffen wir mal, dass nun alles beim guten bleibt und nur der Start etwas holperich war.

Gruß aus Halen!
Halen01
Kabelneuling
 
Beiträge: 4
Registriert: 19.05.2011, 13:12

Re: Ausbau 49504 Lotte / Halen

Beitragvon wuerfelkater » 11.09.2011, 14:01

Ich bin nun seit etwa 3 Monaten Kunde bei Unitymedia und muss sagen daß alles bestens funktioniert!
Wenn ich mich da an die Probleme mit der DSL Leitung diverser Anbieter denke......

Mittlerweile bin ich, nachdem ich zuerst 2play mit Telefon und Internet gewählt habe, komplett zu UM gewechselt und habe zusätzlich eine 64 Mbit Leitung genommen. Wie schon gesagt habe ich bisher keinerlei Probleme und hoffe daß es auch so bleibt :-)
wuerfelkater
Kabelneuling
 
Beiträge: 25
Registriert: 10.05.2011, 18:57

Vorherige

Zurück zu Netzausbau und Digitalisierung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste