- Anzeige -

Bräuchte ein wenig Hilfe!

Alles, was in kein anderes Forum passt, gehört hier rein.

Bräuchte ein wenig Hilfe!

Beitragvon CyTross » 24.04.2013, 14:14

Hallo Liebe Forum Mitglieder,

Ich hab da ein kleines Problem mit Unitymedia und dem Internet Anschluss.
Also ich Wohne zur Untermiete in einem Zimmer und die Hauptmieterin hat einen digital TV Anschluss von Unitymedia, und der ist auch in Benutzung von der Hauptmieterin.
So als ich mir Unitymedia 2play bestellt habe hatte ich mir vorher erkundigt und beraten lassen ob es möglich sei über diese Verbindung auch einen Internet Anschluss zu legen mit Telefon und es Hieß das es gehen würde.

nun mein Problem!

Ich habe die Nötige Hardware zugesendet bekommen dennoch komm ich nicht ins Internet, da die Leitung schon besetzt ist mit dem Koaxial kabel der TV Leitung, kann ich den Anschluss aufteilen mit einem 2-wegen Verteiler/splitter (y-Stecker)?
oder gibt es dabei Probleme mit dem Internet bzw dem Digitalem TV empfang?

PS: Tut mir leid wenn ich in der Falschen Sektion bin mit der frage :/

mit freundlichem Gruß
CyDohl
CyTross
Kabelneuling
 
Beiträge: 4
Registriert: 24.04.2013, 14:01

Re: Bräuchte ein wenig Hilfe!

Beitragvon domserv » 24.04.2013, 15:48

Eigentlich hätte ja ein Techniker kommen müssen, der den HUB überprüft ob dieser Rückkanalfähig ist, denn das brauchst du zu erst um überhaupt ins Internet zu kommen. Einen Adapter gibt es auch, einfach Hotline anrufen, die schicken einen Adapter zu, hat normalerweise auch der techniker dabei.
3play PREMIUM 100 mit HD Recorder + Allstars + HD Option
Panasonic TX-L42ETW50
Cisco EPC3208 - Netgear R6300v2

Bild
domserv
Übergeordneter Verstärkerpunkt
 
Beiträge: 506
Registriert: 13.10.2010, 14:50
Wohnort: Hessen

Re: Bräuchte ein wenig Hilfe!

Beitragvon koax » 24.04.2013, 16:01

Du hast offenbar keine Multimediadose sondern nur eine Standard-TV-RF-Dose mit 2 Anschlüssen. Ein UM-Techniker muss rauskommen und die se Dose installieren und die Anschlusswerte prüfen.
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3931
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Bräuchte ein wenig Hilfe!

Beitragvon CyTross » 24.04.2013, 16:16

Guten Tag

erstmal danke für die antworten :)

und ein Techniker war nicht da, habe nur die Hardware zu geschickt bekommen.

Mit dem Anschluss, da hab ich diese Mediabuchse also mit den 3 Anschlüssen nur wie gesagt an dem data hängt das kabel für den digitalen Tv Empfang und zusätzlich habe ich bei der Hardware noch ein Aufsatz bekommen den man in eine normale Antennenbuchse Aufsätzen muss aber dieser Aufsatz passt nicht wegen dem data Anschluss deswegen dachte ich könnte ich das Irgendwie splitten mit so einem 2-way Verteiler.
CyTross
Kabelneuling
 
Beiträge: 4
Registriert: 24.04.2013, 14:01

Re: Bräuchte ein wenig Hilfe!

Beitragvon Gaston » 24.04.2013, 16:42

Hmm, also ich würde im Zweifelsfall entweder direkt einen Techniker bestellen oder mal die Kundenhotline anrufen und denen das Problem schildern. Sorry, das ist alles, was ich dazu beitragen kann; bin mir echt nicht sicher, ob man das mit einem Verteiler splitten kann...
Surrender to the Dark Side
Benutzeravatar
Gaston
Kabelneuling
 
Beiträge: 9
Registriert: 24.04.2013, 10:13

Re: Bräuchte ein wenig Hilfe!

Beitragvon CyTross » 24.04.2013, 16:45

Gaston hat geschrieben:Hmm, also ich würde im Zweifelsfall entweder direkt einen Techniker bestellen oder mal die Kundenhotline anrufen und denen das Problem schildern. Sorry, das ist alles, was ich dazu beitragen kann; bin mir echt nicht sicher, ob man das mit einem Verteiler splitten kann...


ok danke dir werde ich dann Morgen früh mal machen hoffe das die Hotline mir weiter helfen kann.
CyTross
Kabelneuling
 
Beiträge: 4
Registriert: 24.04.2013, 14:01

Re: Bräuchte ein wenig Hilfe!

Beitragvon HariBo » 24.04.2013, 16:55

es gibt, wie eingangs bereits geschrieben wurde, einen -Weg-Verteiler, welcher das Signal des Dataausgangs aufteilet. Und den schickt dir UM kostenlos zu.
Alternativw Möglichkeit ist, dass ein Techniker kommt und die MMD austauscht gegen eine mit 2 Dataanschlüssen.
HariBo
Network Operation Center
 
Beiträge: 5606
Registriert: 16.03.2007, 11:16
Wohnort: tief im Westen

Re: Bräuchte ein wenig Hilfe!

Beitragvon domserv » 24.04.2013, 16:59

Also wenn du doch einen Adapter bekommen hast, dann ist doch alle sklar. Setzte den auf die Dose, Anleitung sollest du haben, oder wenn nicht gibts es zum download auf den UM Seite. Dann steckts du dein Kabel fürs Modem in den Data Anschluss des Adapters und das TV-Antennenkabel in den TV Anschluss des Adapters.

Besser ist allerdings, du läßt einen Technuker kommen, der dir alles überpüft und auf deinen Wunsch hin auch eine MMD Dose mit 4 Anschlüssen legt. (2x Data)
3play PREMIUM 100 mit HD Recorder + Allstars + HD Option
Panasonic TX-L42ETW50
Cisco EPC3208 - Netgear R6300v2

Bild
domserv
Übergeordneter Verstärkerpunkt
 
Beiträge: 506
Registriert: 13.10.2010, 14:50
Wohnort: Hessen

Re: Bräuchte ein wenig Hilfe!

Beitragvon CyTross » 24.04.2013, 17:26

Also Ich habe gerade bei Unitymedia angerufen und bekomme den splitter jetzt zu geschickt und das auch kostenlos wie hier auch schon erwähnt worden ist.

und ich möchte mich noch mal bei euch allen bedanken das ihr euch die zeit genommen habt mir zu helfen :super:

desweiteren wünsch ich euch allen noch einen schönen Abend

mfg CyTross/CyDohl ;) :winken:
CyTross
Kabelneuling
 
Beiträge: 4
Registriert: 24.04.2013, 14:01

Re: Bräuchte ein wenig Hilfe!

Beitragvon Gaston » 24.04.2013, 17:51

Schön, dass sich das geklärt hat :)

Gruß
Surrender to the Dark Side
Benutzeravatar
Gaston
Kabelneuling
 
Beiträge: 9
Registriert: 24.04.2013, 10:13

Nächste

Zurück zu Offtopic

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste