- Anzeige -

Kein Zugriff auf Online-Service möglich

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Kein Zugriff auf Online-Service möglich

Beitragvon zampano69 » 03.04.2009, 23:14

Hallo, liebe Mitstreiter im unitymedia-Kundenkreis,

damit ich auch weiterhin meine Rechnungen einsehen kann, habe ich vor ewig langer Zeit die Registrierung für den Online-Service erfolgreich durchgeführt. Nur: Wenn ich dann mein Login und Passwort korrekt eingebe, passiert NICHTS! D.h. es geht exakt die gleiche Maske wieder auf, jedoch ohne meine Eingaben. Wenn ich mein Passwort bewußt falsch eingebe, erhalte ich eine Fehlermeldung. Der Server kennt mich also. Das ganze habe ich schon von einem Dutzend Computern aus versucht, ohne Erfolg. Da sich von diesen Computern andere unitymedia-Kunden erfolgreich eingewählt haben, kann's am Computer selbst nicht liegen. Mein Passwort habe ich auch wiederholt zurücksetzen lassen, ohne durchschlagende Wirkung jedoch.

Die Premium-Hotline von Unitymedia behauptet, dass deren System anzeigt, dass ich Zugriff auf mein Kundenkonto gehabt hätte. Genau dann, wenn ich mich korrekt eingeloggt habe, aber eben nur die leere Maske erhalten habe.

Hat jemand von Euch so etwas auch schon erlebt? Und was war die Lösung?

Mit der Hotline möchte ich mich nicht länger herumärgern, schon gar nicht mit den Premium-Bengels. Allerdings würde ich gerne mal wieder eine Rechnung in der Hand halten.
zampano69
Kabelneuling
 
Beiträge: 2
Registriert: 03.04.2009, 23:02

Re: Kein Zugriff auf Online-Service möglich

Beitragvon Düsseldorfer » 04.04.2009, 06:37

Hallo Zampano,

bist Du sicher, das die Aktivierung für den Kundenlogin gewesen ist, oder wurde dabei der 14-stellige xxxxxxxxx benutzt? Dieser wäre einzig für den Emailaccount und es müsste noch eine eigene Aktivierung mit Angabe einer funktionierenden Emailadresse für den Kundenbereich erfolgen. Anschliessend wird das Zugangspasswort an die angegebene Adresse per Mail geschickt.

Gruss
Düsseldorfer
erfahrener Kabelkunde
 
Beiträge: 74
Registriert: 05.06.2008, 21:45
Wohnort: Wuppertal

Re: Kein Zugriff auf Online-Service möglich

Beitragvon zampano69 » 04.04.2009, 14:59

Düsseldorfer hat geschrieben:Hallo Zampano,
bist Du sicher, das die Aktivierung für den Kundenlogin gewesen ist, oder wurde dabei der 14-stellige xxxxxxxxx benutzt? Dieser wäre einzig für den Emailaccount und es müsste noch eine eigene Aktivierung mit Angabe einer funktionierenden Emailadresse für den Kundenbereich erfolgen. Anschliessend wird das Zugangspasswort an die angegebene Adresse per Mail geschickt.
Gruss

Ja, da bin ich mir sehr sicher. Im Kundenlogin bin ich auf Registrieren gegangen und habe dort meine bestehende E-Mail-Adresse, Vertragsdaten usw. eingegeben. Kurze Zeit später bekam ich eine E-Mail mit sinngemäß folgendem Text "... jetzt sind Sie freigeschaltet und können alle Services nutzen, gehen Sie in Kundenlogin und geben Sie Ihre E-Mail-Adresse sowie dem zugesendeten Passwort ein ..." Und dann kam mein Problem ...
zampano69
Kabelneuling
 
Beiträge: 2
Registriert: 03.04.2009, 23:02


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste