- Anzeige -

weiterhin kein Empfang von S2 - Programmen

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

weiterhin kein Empfang von S2 - Programmen

Beitragvon Joker1975 » 17.11.2008, 22:59

Hallo zusammen,
ich habe das Problem, dass ich die S2 - Sender (RTL , Pro 7 , Sat 1 etc.) bei mir nicht empfangen kann. Dabei habe ich bereits ein paar Antenndosen ausprobiert. Auch die empfohlene
Kathrein ESD 84 Antennen-Steckdose habe ich momentan ausprobiert. Bei allen Dosen hatte ich bisher das gleiche Problem.
Alle anderen Sender (Zurzeit ca. 190 Stck.) empfange ich sofort ohne Problome.
Weiterhin habe ich nun mit der ESD 84 Dose das Problem, dass ich nur bei Pro 7 ein extrem schlechtes Bild im Analog-Modus habe (wie gesagt --> Digital empfang ich Pro 7 leider nicht) . Dabei sind seltsamerweise wirklich alle anderen Sender in einer wesentlich besseren Qualität im analogen Modus empfangbar.
Bitte gibt mir ein paar Tips, wie ich die Sender nun doch empfangen kann.

Gruß
Joker1975
Kabelneuling
 
Beiträge: 2
Registriert: 17.11.2008, 22:49

Re: weiterhin kein Empfang von S2 - Programmen

Beitragvon UM-Kunde » 17.11.2008, 23:54

Ist der Hausverstärker evtl. schon älter und geht somit nicht bis 862 MHz? Wenn dem so ist, dann bringt dir auch die beste Dose nichts...
UM-Kunde
Übergabepunkt
 
Beiträge: 290
Registriert: 15.06.2007, 21:37

Re: weiterhin kein Empfang von S2 - Programmen

Beitragvon gordon » 18.11.2008, 00:10

RTL etc. kommen in der Regel auch bei nem 450MHz-Verstärker durch.
gordon
Glasfaserstrecke
 
Beiträge: 2417
Registriert: 30.07.2008, 10:09

Re: weiterhin kein Empfang von S2 - Programmen

Beitragvon John Doe » 18.11.2008, 16:14

@Joker1975

Frage: Bist du dir sicher, dass die Dose an einem Stichabzweig hängt? Die von dir verbaute Dose (Kathrein ESD 84) soll/darf nur an einen solchen Abzweig angeschlossen werden.
Bild
Internet:
2play PREMIUM 150
Modem: Cisco EPC3212 FW vom 03.05.2010
Router: D-Link DIR-655 Firmware: 1.37EU

Telefonie:
Analog: Eine Festnetznummer von UM und eine VoIP-Nummer von Sipgate für Fax
1. T-Concept ISDN CPA 720 an Fon SO der FB 7170
2. Gigaset 4000 und Gigaset SL565 über eine Basis an Fon 1 der FB 7170
3. Epson PX820FWD (Fax) an Fon 2 der FB 7170 (VoIP-Nummer)

Software: JFritz v0.7.5
BS: Windows Win7 (64 Bit)
TV1: Samsung UE-55D7090
TV2: Samsung UE40F6470
Benutzeravatar
John Doe
Übergabepunkt
 
Beiträge: 498
Registriert: 18.12.2007, 19:59
Wohnort: Dortmund

Re: weiterhin kein Empfang von S2 - Programmen

Beitragvon Joker1975 » 18.11.2008, 19:43

Ich denke schon.
Allerdings habe ich bereits mehrere Dosen ausprobiert und ich empfange ja fast alle Sender (190 Stck.) Nur eben nicht die S2 Programme, welche auf 113 Mhz laufen. Dieses Phänomen hatte ich bei allen eingebauten Dosen.
Joker1975
Kabelneuling
 
Beiträge: 2
Registriert: 17.11.2008, 22:49

Re: weiterhin kein Empfang von S2 - Programmen

Beitragvon Visitor » 18.11.2008, 19:52

Sollte eigentlich schon geschehen sein, aber ich frag trotzdem. Hast du mal ein anderes Anschlusskabel zwischen TV-Dose und Receiver ausprobiert?
Fals Antwort positiv, bräuchtest du jemanden mit einem Messgerät. :smile:
Benutzeravatar
Visitor
Kabelkopfstation
 
Beiträge: 3092
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 38 Gäste