- Anzeige -

Scientific Atlanta epc 2203

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Scientific Atlanta epc 2203

Beitragvon CrAckJAck » 14.11.2008, 00:05

Hallo zusammen, habe heute ein neues Modem von Unitymedia bzw. vom Techniker bekommen. Leider ist seit dem die Internetverbindung ziemlich langsam. Ich habe mal einen Screenshot von den Daten gemacht (siehe Bild) sind diese Einstellungen OK?

Bild
CrAckJAck
Kabelneuling
 
Beiträge: 25
Registriert: 15.12.2007, 14:25

Re: Scientific Atlanta epc 2203

Beitragvon Moses » 14.11.2008, 00:20

Upstream Powerlevel ist sehr niedrig, um nicht zu sagen Grenzwertig... da solltest du dich einfach mal bei der Hotline melden. Ob's dann daran lag, sieht man dann... kann aber durchaus sein, dass bei dem Wert viele Pakete verworfen werden => langsame Übertragung.
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Scientific Atlanta epc 2203

Beitragvon CrAckJAck » 14.11.2008, 00:28

also, langsam ist es definitiv. Der Techniker hat am dem Modem noch einen Rückwegdämpfer angebracht, wöfür ist der, soll ich den entfernen ?
CrAckJAck
Kabelneuling
 
Beiträge: 25
Registriert: 15.12.2007, 14:25

Re: Scientific Atlanta epc 2203

Beitragvon 2bright4u » 14.11.2008, 08:42

Versuchen kannst Du es ja...
Ich bin eigentlich nicht der Freund solcher Aktionen - schließlich ist es die Aufgabe von UM, Dir einen funktionierenden Anschluss zu stellen - aber ein kurzer Test kann an dieser Stelle nicht schaden.
ENDLICH OHNE UM!!!
2bright4u
Glasfaserstrecke
 
Beiträge: 2340
Registriert: 16.03.2008, 20:41
Wohnort: Düsseldorf-Flehe

Re: Scientific Atlanta epc 2203

Beitragvon CrAckJAck » 14.11.2008, 11:50

Das Motorola Modem das bei mir angebracht war, hatte auch keinen Rückwegdämpfer dran. Wofür ist der ? , leider habe ich nicht darüber ergoogeln können. Ich habe auch das Gefühl das viele Pakete verloren gehen.
CrAckJAck
Kabelneuling
 
Beiträge: 25
Registriert: 15.12.2007, 14:25

Re: Scientific Atlanta epc 2203

Beitragvon Moses » 14.11.2008, 16:27

Das wird ein Dämpfungsglied sein, senkt also den Empfangspegel und erhöht den Sendepegel... ist eher Kontraproduktiv den zu entfernen, da dein Empfangspegel (und auch der SNR) ok ist, aber der Sendepegel viel zu niedrig. Es kann natürlich sein, dass du es nicht weit zum CMTS hast und daher der Pegel halt so niedrig sein kann...

Aber eigentlich sollte UM dir bei dem Pegel einfach nen TK vorbeischicken und gut ist.
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Scientific Atlanta epc 2203

Beitragvon CrAckJAck » 14.11.2008, 17:01

So, ich habe gerade mit der Techniker Hotline telefoniert, die haben sich meine Konfiguration angesehen, es soll aber alles korrekt sein. Was kann ich denn jetzt noch machen ?
CrAckJAck
Kabelneuling
 
Beiträge: 25
Registriert: 15.12.2007, 14:25

Re: Scientific Atlanta epc 2203

Beitragvon Kryptos » 15.11.2008, 19:36

Hallo,
der Level im Upstream ist zu gering, muß zwischen 42 dB und 50 dB liegen. Solltest du das Rückkanaldämpfungsglied bereits entfernt haben bitte wieder einsetzen. Ansonsten noch einmal Kontakt mit UM aufnehmen.
Kryptos
Kabelneuling
 
Beiträge: 1
Registriert: 15.11.2008, 19:26

Re: Scientific Atlanta epc 2203

Beitragvon Red-Bull » 15.11.2008, 21:14

@Kryptos bist einer der Interesse am Mitarbeiter Bereich hast oder doch keiner von UM? ;)
Red-Bull
Moderator
 
Beiträge: 1775
Registriert: 24.02.2007, 01:02
Wohnort: Dortmund

Re: Scientific Atlanta epc 2203

Beitragvon Visitor » 15.11.2008, 21:36

Äähhm. Erstmal auf Herz und Nieren prüfen, wer weiss schon wer das ist, vielleicht der Pa.Sa. :D
Benutzeravatar
Visitor
Kabelkopfstation
 
Beiträge: 3092
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Nächste

Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Yahoo [Bot] und 6 Gäste