- Anzeige -

Extrem schlechte Bildqualität bei einigen Sendern

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Re: Extrem schlechte Bildqualität bei einigen Sendern

Beitragvon mischobo » 22.09.2008, 16:14

@Turner

... vermutlich wohnst du in einem Ausbaugebiet und der in der Hausverteilung verwendet Hausanschlussverstärker verstärkt einen bestimmten Frequenzbereich nicht mehr. Alte Hausanschlussverstärker verstärken meist nur bis 450 MHz, die bei dir gestörten Programmen befinden sich aber in einem höheren Frequenzbereich ab 554MHz.
Die Qualitätsunterschiede ei 1-2-3.tv sind leicht zu erklären. Die Premiere-Version wird auf 386MHz verbreitet. Da diese Frequenz im Verstärkungsbereich des verwendeten Hausanschlussversärkers liegt, kannst du das Programm störungsfrei empfange. DIe Unitymedia-Version wird auf 554MHz verbreitet. Hier ist der Empfang gestört, weil der außerhalb des Verstärkungsbereiches des verwendeten Hausanschlussverstärkers liegt.

Es sollte mal der verwendete Hausanschlussverstärker überprüft werden. Wer zuständig ist, ist vom Vertrag abhängig und ob du zur Miete wohnst. Meist ist Unitymedia nicht zuständig. Hier solltest du mal Vermieter/Hausverwaltung oder evtl. Hausmeister drauf ansprechen, damit alle erforderlichen Maßnahmen in die Wege geleitet werden.
Wenn du in einem eigenen Haus wohnst, kannst du auch bei Unitymedia einen Techniker kommen lassen, der den Verstärker kostenpflichtig ersetzt.
mischobo
Moderator
 
Beiträge: 2797
Registriert: 19.04.2006, 15:46
Wohnort: Bundesstadt Bonn

Re: Extrem schlechte Bildqualität bei einigen Sendern

Beitragvon 2bright4u » 22.09.2008, 16:19

Er ist doch offensichtlich gar nicht an Fakten interessiert... :zwinker:
ENDLICH OHNE UM!!!
2bright4u
Glasfaserstrecke
 
Beiträge: 2340
Registriert: 16.03.2008, 20:41
Wohnort: Düsseldorf-Flehe

Re: Extrem schlechte Bildqualität bei einigen Sendern

Beitragvon BlueVinx » 22.09.2008, 17:50

Turner hat geschrieben:Nun aber erstmal abwarten was Unitymedia antwortet ausschlaggebend für den gültigen sowie fristgerechten Widerruf ist ja nicht wann die Ware beim Leistungserbringer ankommt sondern wann die Ware versendet wurde somit bleibt ja noch etwas Zeit.


Versteh ich nicht... du hast doch nicht etwa den Reciever zurückgeschickt, weil du der Meinung bist, dass das Ding defekt ist oder???
BlueVinx
Kabelneuling
 
Beiträge: 31
Registriert: 05.08.2008, 18:17
Wohnort: Weener

Re: Extrem schlechte Bildqualität bei einigen Sendern

Beitragvon John Doe » 22.09.2008, 18:08

2bright4u hat geschrieben:Er ist doch offensichtlich gar nicht an Fakten interessiert... :zwinker:

.... da nur SEINE Meinung FAKT ist, sonst würde er nicht alle Ratschläge besser wissend ignorieren.
Bild
Internet:
2play PREMIUM 150
Modem: Cisco EPC3212 FW vom 03.05.2010
Router: D-Link DIR-655 Firmware: 1.37EU

Telefonie:
Analog: Eine Festnetznummer von UM und eine VoIP-Nummer von Sipgate für Fax
1. T-Concept ISDN CPA 720 an Fon SO der FB 7170
2. Gigaset 4000 und Gigaset SL565 über eine Basis an Fon 1 der FB 7170
3. Epson PX820FWD (Fax) an Fon 2 der FB 7170 (VoIP-Nummer)

Software: JFritz v0.7.5
BS: Windows Win7 (64 Bit)
TV1: Samsung UE-55D7090
TV2: Samsung UE40F6470
Benutzeravatar
John Doe
Übergabepunkt
 
Beiträge: 498
Registriert: 18.12.2007, 19:59
Wohnort: Dortmund

Re: Extrem schlechte Bildqualität bei einigen Sendern

Beitragvon mischobo » 22.09.2008, 19:56

2bright4u hat geschrieben:Er ist doch offensichtlich gar nicht an Fakten interessiert... :zwinker:
... die "nur-die-Anderen-sind-Schuld"-Haltung war mir schon aufgefallen, allerdings hat mich das nicht davon abgehalten versuchen zu erklären, wo die Ursache für das Problem sein könnte.
Wäre doch durchaus möglich, dass die mitlesende Gäste ein ähnliches Problem haben und hier nun eine mögliche Lösung gefunden haben ;)
mischobo
Moderator
 
Beiträge: 2797
Registriert: 19.04.2006, 15:46
Wohnort: Bundesstadt Bonn

Re: Extrem schlechte Bildqualität bei einigen Sendern

Beitragvon 2bright4u » 22.09.2008, 20:01

Da hast Du natürlich Recht und ich neige mein Haupt vor Deiner Geduld... :super:
ENDLICH OHNE UM!!!
2bright4u
Glasfaserstrecke
 
Beiträge: 2340
Registriert: 16.03.2008, 20:41
Wohnort: Düsseldorf-Flehe

Re: Extrem schlechte Bildqualität bei einigen Sendern

Beitragvon Turner » 23.09.2008, 09:02

Nun es ist definitiv nicht so das nur meine Fakten hier zählen jedoch wurde außer von Tron04 sowie von mischobo nichts zum Thema beigetragen was zum einen hilfreich und oder zum anderen Fakten waren!!!

@Blue Vinx,
noch wurde gar nichts zurück gesendet sollte Ultimedia das Problem jedoch nicht beheben wird dieses der Fall werden.
Turner
Kabelneuling
 
Beiträge: 9
Registriert: 20.09.2008, 18:14

Re: Extrem schlechte Bildqualität bei einigen Sendern

Beitragvon gordon » 23.09.2008, 09:17

Turner hat geschrieben:noch wurde gar nichts zurück gesendet sollte Ultimedia das Problem jedoch nicht beheben wird dieses der Fall werden.



wenn du schon mischobo lobst, warum liest du dann seine Postings nicht genau?
mischobo hat geschrieben:Es sollte mal der verwendete Hausanschlussverstärker überprüft werden. Wer zuständig ist, ist vom Vertrag abhängig und ob du zur Miete wohnst. Meist ist Unitymedia nicht zuständig. Hier solltest du mal Vermieter/Hausverwaltung oder evtl. Hausmeister drauf ansprechen, damit alle erforderlichen Maßnahmen in die Wege geleitet werden.
Wenn du in einem eigenen Haus wohnst, kannst du auch bei Unitymedia einen Techniker kommen lassen, der den Verstärker kostenpflichtig ersetzt.
gordon
Glasfaserstrecke
 
Beiträge: 2417
Registriert: 30.07.2008, 10:09

Re: Extrem schlechte Bildqualität bei einigen Sendern

Beitragvon Turner » 23.09.2008, 20:04

@gordon

Wie du sicherlich gelesen hast hat mischobo geschrieben das Unitymedia MEIST dafür nicht zuständig ist, allerdings heißt MEIST nicht IMMER!!!

Zudem war das Posting von mischobo produktiv zum Thread und was anderes wurde von mir nicht geschrieben.


So, aber um das Problem aufzuklären,
die Sender sind nun voll empfangbar und somit nun auch schaubar.
Das Problem war allerdings nicht wie hier geschrieben wurde ein Verteiler oder die Buchse selber sondern das Kabel was beim Receiver mitgeliefert wurde.

Nachdem ich heute noch einmal alles neu gemacht hatte tauschte ich auch die Kabel hin und her, (wobei ich am Samstag auch erst das mitgelieferte Kabel verwendet hatte) wenn ich nun das Kabel vom Receiver verwendete (wie dieses auch empfohlen wird) konnte ich die Sender welche zu erst nicht wollten klar empfangen doch fast alle anderen Sender wollte dann nicht mehr.

Wenn ich nur das Kabel vom Receiver (ohne Receiver) verwendete konnte ich klar das normale Kabel empfangen.

Mit angeschlossenem Receiver war wieder das alte Problem gegeben.

Nun kramte ich ein uraltes Antennenkabel hervor (ja Baumarkt Qualität und gekauft zu einer Zeit wo es noch die DM gab) und auf einmal konnten alle Sender klar empfangen und somit auch geschaut werden.

Somit war der Fehler (warum und wie auch immer) beim mitgelieferten Antennenkabel vom Receiver zu finden.
Turner
Kabelneuling
 
Beiträge: 9
Registriert: 20.09.2008, 18:14

Re: Extrem schlechte Bildqualität bei einigen Sendern

Beitragvon John Doe » 24.09.2008, 00:01

Turner hat geschrieben:An den Kabeln liegt es nicht das habe ich getestet.

:super:
Bild
Internet:
2play PREMIUM 150
Modem: Cisco EPC3212 FW vom 03.05.2010
Router: D-Link DIR-655 Firmware: 1.37EU

Telefonie:
Analog: Eine Festnetznummer von UM und eine VoIP-Nummer von Sipgate für Fax
1. T-Concept ISDN CPA 720 an Fon SO der FB 7170
2. Gigaset 4000 und Gigaset SL565 über eine Basis an Fon 1 der FB 7170
3. Epson PX820FWD (Fax) an Fon 2 der FB 7170 (VoIP-Nummer)

Software: JFritz v0.7.5
BS: Windows Win7 (64 Bit)
TV1: Samsung UE-55D7090
TV2: Samsung UE40F6470
Benutzeravatar
John Doe
Übergabepunkt
 
Beiträge: 498
Registriert: 18.12.2007, 19:59
Wohnort: Dortmund

VorherigeNächste

Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 43 Gäste