- Anzeige -

Auch mal ein Lob

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Auch mal ein Lob

Beitragvon Optimus_Prime68 » 06.06.2008, 09:41

Hallo @ all,

möchte an dieser Stelle auch mal ein Lob loswerden.
Bin am 30.05. umgezogen. Bekam sogar für den Tag einen Termin mit einem Tech. :hüpf: :hüpf:
Leider war meine Leitung tot (die innerhäusliche) :wand: was seitens UM und den Sub´s innerhalb einer Woche behoben wurde (kostenfrei für mich und meinen Vermieter, was bei der Teledoof immer ein Haufen Geld verschlingt).

Auch die Umstellung von vorher 2Mbit auf jetzt 6Mbit klappte reibungslos.

Das nenn ich mal Service :super:

LG Eddy
Benutzeravatar
Optimus_Prime68
Kabelexperte
 
Beiträge: 232
Registriert: 14.04.2008, 01:56
Wohnort: Troisdorf

Re: Auch mal ein Lob

Beitragvon HenrySalz » 06.06.2008, 13:20

Hallo,

auch ich möchte hier gerne über meine Positiven erfahrungen mit UM berichten.

Am So. den 25.05. 2 Play6000 bestellt (habe bereits lange digi tv, Arena oder premiere wie auch immer).
Di. den 3.06. war schon der Techniker hier und hat mir verstärker eingebaut und Multimediadose getauscht. Ab da ging Internet und auch Telefon. Jedoch Probleme mit Tv. Der Techniker hat am HUP festgestellt das bei der Kabelleitung im Erdreich was nicht stimmt und das sofort telefonisch UM gemeldet.
Do. den 5.06. öffnete ein kleiner Bagger den Bürgersteig und ein UM Techniker tauschte die Weiche, bzw den Abzweig aus.
Danach, war auch TV Bild gut.
Heute dann ein Anruf von einem Techniker(7 Uhr 30) ob er jetzt eben vorbei kommen könne, müste ja neu eingepegelt werden.
Soweit so gut, er pegelt und findet alle Werte ok, verabschiedet sich und geht zum Wagen. Ich mache mal TV an, und oh Schreck... das bild war wech (starke klötzchen).
Ich schnell zum Fenster, Bulli von UM schon weg... fix ans Handy und seine Nummer von 7:30 zurück gerufen. Schwupp war er wieder da :-) und fand nach ner weile herraus das der neue Verstärker ne Macke hatte, und hat diesen dann getauscht. Jetzt läuft alles :)

Also das ganze prozedere ging recht flott, und Fehler wurden fix gefunden und schnell behoben!

Daher mein Lob an UM und Subs! Daumen hoch!

ein zufriedener UM Kunde.
HenrySalz
Übergeordneter Verstärkerpunkt
 
Beiträge: 580
Registriert: 28.05.2008, 00:57
Wohnort: Ostwestfalen

Re: Auch mal ein Lob

Beitragvon Dinniz » 06.06.2008, 19:19

Nach dem "[zensiert]" was mir heut hinterhergeworfen wurde tut sowas doch richtig gut :D
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Auch mal ein Lob

Beitragvon HenrySalz » 06.06.2008, 19:25

hm was hat man dir denn so gemeines zugerufen ?
HenrySalz
Übergeordneter Verstärkerpunkt
 
Beiträge: 580
Registriert: 28.05.2008, 00:57
Wohnort: Ostwestfalen

Re: Auch mal ein Lob

Beitragvon Douche » 06.06.2008, 19:34

Ich hatte bis jetzt auch nur positive Erfahrungen.
- Unkomplizierte Installation
- Gleich 2 nette Techniker, der eine wurde wohl gerade angelernt so wie ich das mitbekommen habe, waren nur irgendwie nicht gesprächig die Jungs ;)
- Sauschnelle Verbindung
- Gute Telefonqualität, hatte eigentlich mit Aussetzern bei voller Bandbreitenbelastung gerechnet.
- Und einen entgeisterten Blick bekommen wo ich den Jungs 10€ Trinkgeld in die Hand drückte, hatte nicht mit 2 Leuten gerechnet und leider nicht mehr im Haus. Scheinen die wohl auch nicht oft zu erleben.

Als Handwerker / Dienstleister bekommt man vermutlich schon genug Nörgelei zu hören, hab selber oft mit Kunden im Großhandel zu tun, hab da auch schon so manches unberechtigtes Gemecker abbekommen.

Stresst euch nicht so und danke für die Mitarbeiter, die "vermutlich" in ihrer Freizeit hier noch im Forum rumhängen und sich das Genörgel anhören, ihr müsst ne kleine Masochistische Ader haben ;)
Douche
Kabelneuling
 
Beiträge: 31
Registriert: 02.06.2008, 22:52
Wohnort: Bad Salzuflen

Re: Auch mal ein Lob

Beitragvon Dinniz » 06.06.2008, 20:02

HenrySalz hat geschrieben:hm was hat man dir denn so gemeines zugerufen ?

das ALoch Wort :hammer:

Stresst euch nicht so und danke für die Mitarbeiter, die "vermutlich" in ihrer Freizeit hier noch im Forum rumhängen und sich das Genörgel anhören, ihr müsst ne kleine Masochistische Ader haben ;)

Wir vernaschen ne Domina zum Frühstück :kafffee:

:D
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Auch mal ein Lob

Beitragvon Douche » 06.06.2008, 20:41

Dinniz hat geschrieben:
HenrySalz hat geschrieben:hm was hat man dir denn so gemeines zugerufen ?

das ALoch Wort :hammer:


Irgendwie ist seit Zeiten des Internets anscheinen auch im Reallife die Hemmschwelle stark gesunken, leider.

Und Mitarbeiter, die auch nur ihren Job machen auch noch zu beschimpfen ist eigentlich nur bemitleidenswert.

Aber leider ist das immer so, irgendwer baut Mist, und der mit dem Kundenkontakt hat die A-Karte gezogen.

Aber ich kann nur jedem empfehlen, mit Ehrlichkeit und Freundlichkeit kommt man um einiges schneller an sein Ziel.
Douche
Kabelneuling
 
Beiträge: 31
Registriert: 02.06.2008, 22:52
Wohnort: Bad Salzuflen

Re: Auch mal ein Lob

Beitragvon Dinniz » 06.06.2008, 20:53

Es war ein ausländerischer Mitbürger der ein miserables Signal an der Dose hatte (für die Kollegen 54/27dB) und hatte von mir verlangt den Reciever neu zu justieren.
Hab es einfach nicht geschafft ihm klar zu machen dass das Signal selbst schon im Eimer ist und das nichts bringt.
Als ich dann gehen wollte wurde er unfreundlicher - dann flog die Tür meinerseits zu und dann kamen noch paar Beschimpfungen hinterher.

Die Moral von der Geschicht - Techniker anschreien lohnt sich nicht.

Hab im System vermerken lassen das der Kunde von uns nicht mehr angefahren wird.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Auch mal ein Lob

Beitragvon Douche » 06.06.2008, 20:56

Dinniz hat geschrieben:Hab im System vermerken lassen das der Kunde von uns nicht mehr angefahren wird.


Jetzt beneide ich dich :wein:
Douche
Kabelneuling
 
Beiträge: 31
Registriert: 02.06.2008, 22:52
Wohnort: Bad Salzuflen

Re: Auch mal ein Lob

Beitragvon KyBO » 08.06.2008, 10:36

Hi zusammen,

ich muss an der Stelle UM auch mal loben! Ich habe letzte Woche 3 Störungen gemeldet und alle 3 wurden am selben Tag oder übers Wochenende erledigt. Der erste Fehler lag darin, dass das alle 2 Minuten mein Modem neu gesynced hat.. Ich habe angerufen, die nette Dame meinte ich sollte doch bitte mal den Steckerziehen - Da ich allerdings nicht zuhause war, aber wusste das das nix bringen wird, meinte sie, sie schreibt dennoch mal rein, das ich dies tat und entsprechend sollte ich, wenn ich Zuhause bin dies tun und wenn die Störung dadurch behoben werden sollte, solle ich nochmal anrufen! :super: .. Am gleichen Abend rief die Firma Schmidt bei mir an und meldete das alles wieder funktionieren sollte - das dies auch tat :D..

2. Fehler lag darin, dass ich gegen Abends (ab 17 Uhr) nur noch einen drittel meiner eigendlichen Bandbreite zur Verfügung stand. Angerufen, der Herr am Telefon hat geschaut, geguckt, Vermutungen aufgestellt, ein paar Fragen gestellt, meine Aussage, dass das am Carrier "Telia" liegen könnte, ernst genommen und da mal nachgefragt (Ein Schwede hat wohl die ganze Leitung etwas runtergezogen - aber nicht weiter tragisch, meinte er..). Zwischen durch mal ein kleines schwätzchen über WoW :D... So nebenher riet er mir das einsetzen eines Dämpfungsgliedes, da der Downstram Powerlevel mit 17db doch etwas zu hoch wäre. Das Problem lag wohl an der Auslastung in meiner Straße bzw. in dem Haus. - Da müssten wir ansetzen - vermutete er mal.. Und verwies mich an die Premiumhotline - Aber nein, nicht ich sollte da anrufen, sondern die wollen mich anrufen.. Was sie auch nach 20 Minuten taten :glück:. Auch er schaute mal und hat getracert únd getan... Tag später rief wieder die Firma Schmidt an und meinte, "jaaa.. mhhhh... also ich kann da jetzt nichts tun, das gebe ich auf jeden Fall weiter, da ich nur vor Ort was machen kann und dies bei dem Fall nicht möglich sei..", "ok" dachte ich mir und beendeten anschießend das Gespräch.. Nun, am Montag lieg dann alles wieder..

3. Störung, erneuter Komplettausfall: Die Dame am Tel riet mir auch den Stecker mal zu ziehen, was ich nicht tat, denn der Stecker wurde zuvor schonmal herausgezogen für 8 Std. ;).. Dies gab se alles weiter und etwa 2 Tage später, lief alles perfekt wie sonst auch (Zugang zum internet hatte ich natürlich am selbigen Tag wieder..) nur hatte ich seid dem überhaupt keine Störung mehr :super:

:glück: :lovingeyes:
KyBO
Kabelexperte
 
Beiträge: 112
Registriert: 08.04.2008, 21:04
Wohnort: Frankfurt a.M.


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot] und 48 Gäste