Ein merkwürdiges 'Serviceerlebnis'

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Ein merkwürdiges 'Serviceerlebnis'

Beitragvon xysvenxy » 19.01.2017, 02:19

Ich möchte mal zum Besten geben was hier bei uns in den letzten paar Wochen gelaufen ist.

Aber zunächst der Hintergund:
Einfamilien-Reihenhaus, Baujahr '78, Kabelanschluss lag in der Straße und wurde kurz nach unserem Einzug 2010 ins Haus geführt.
Die Anbindung vom HÜP wurde dann mittels eines Kabels aus dem Waschkeller in die vorhandene Verkabelung (analoges Antennen TV) eingespeist. Dafür wurde der Anschluss der Hausantenne im Dachgeschoss natürlich abgeklemmt.
Das lief denn auch seitdem, ohne jedwede Veränderung - außer, dass im Februar '16 von 3play auf 2play umgestellt wurde - einwandfrei.
Zum Einsatz kommt ein TC das im Arbeitszimmer im 1. OG steht.

Kurz vor Weihnachten ruft mich meine Frau an, es sei ein Techniker von UM dagewesen und hätte was von einer Störung erzählt... er käme nach Weihnachten nochmal wieder. Das war übrigens ein echter UM Mitarbeiter, kein beauftragtes Unternehmen.
Ich war neugierig aber meine Frau konnte mir nicht wesentlich mehr dazu erzählen.
Am 28.12. kam dann der Typ wieder und teilte mit, es sei festgestellt worden, von unserem Haus ginge eine Einstrahlstörung aus. Weiter teilte er mit, vor Weihanchten habe er eine Dämpfung eingebaut und ging nun daran alle Dosen im Haus mal durchzumessen. Offensichtlich ohne Ergebnis, er meinte dann er müsse wiederkommen und würde dann noch jemanden mitbringen - wohl um die Kabellängen zu messen.
Im Ergebnis kamen sie dann am 3.1. wieder, zu dritt. Nur gab es weiterhin keine Lösung und es lief darauf hinaus, dass wohl ein neues Kabel gezogen werden muss.

Dazu gesagt: Bis da hin hatte ich Urlaub.

Er meinte, ein beauftragtes Unternehmen würde sich melden. Das passierte auch und ein Termin wurde vereinbart. Am 10.1. (kein Urlaub mehr - aber zum Glück kann ich jederzeit Home Office machen) stand dann der Techniker vor der Tür, machte erstmal das gleiche wie die Heinis vorher und meinte dann auch 'Neues Kabel'. Da wir hier sehr hübsche Parkettböden haben, kam eine Verlgeung innerhalb des Hauses nicht in Frage, daher einigten wir uns auf einen Weg aus dem Waschkeller in den Heizungskeller, von dort durch den Lichtschacht nach außen und dann hoch zum Arbeitszimmer. Von da dann durch die Wand rein und drinnen eine Dose setzen.

So weit, so gut.

Erneuter Termin dann für den 12.1., 9:00h
Um 8:30 klingelt das Telefon, eine Frau von der Firma (youcanet) ist dran und meint, der Techniker habe eine Panne auf der Autobahn. Sie wisse nicht, ob der noch kommen könne. Sollte der ADAC die Karre wieder zum Laufen bekommen, käme er noch vorbei.
Eine halbe Stunde später ein erneuter Anruf, der Wagen habe abgeschleppt werden müssen aber sie hätte einen Kollegen erreicht der das übernehmen würde.
Irgendwann klingelt der dann auch, schaut sich die Sache an und beginnt damit, alles erneut durchzumessen. Auf meinen Hinweis, es wäre längst vereinbart ein neues Kabel zu legen meinte er, er hätte sowieso kein Material dabei. Na super...
Stattdessen ließ er dann die Dosen im Wohnzimmer und im Schlafzimmer offen, im Wohnzimmer hing dabei sogar die Dose aus der Wand. Im Schlafzimmer war sie nur um 90° versetzt, weswegen die Blende nicht mehr passte.
Ein neuer Termin, diesmal käme der eigentliche Techniker (der mit der Panne) wieder wurde für den 16.1. vereinbart - weiterer Tag Home Office...
Pünktlich war er - Material hatte er nicht dabei.
Also noch ein Termin, 18.1. und diesmal kamen sie tatsächlich mit 2 Leuten, hatten alles dabei und haben es auf die Reihe bekommen das neue Kabel zu legen.

Sieht nicht wirklich hübsch aus, da werde ich im Frühjahr wohl noch die Kabelkanäle etwas anpinseln müssen und Details an der Verlegung ändern - aber immerhin, das Kabel ist da. Sie waren auch noch so nett, ein von mir gestelltes Netzwerkkabel mit in den Keller zu legen.

Aber jetzt mal grundsätzlich:
Was wäre denn hier gewesen, wenn ich nicht die Option gehabt hätte, von zu Hause zu arbeiten? 4 Tage Urlaub dafür nehmen?
Was wäre gewesen, wenn ich nicht vom 23.12 bis zum 6.1. Urlaub gehabt hätte? Das wären dann sogar 6 Urlaubstage gewesen...

Chaos pur. Der einzige Grund warum ich ruhig bin ist die Tatsache, dass nun ein hübsches Netzwerkkabel vorhanden ist, von dem ich endlich den Keller und das Wohnzimmer direkt mit LAN statt WLAN versorgen kann.
xysvenxy
Übergabepunkt
 
Beiträge: 478
Registriert: 05.02.2010, 19:31

Re: Ein merkwürdiges 'Serviceerlebnis'

Beitragvon Andreas1969 » 19.01.2017, 07:26

Das ist mal wieder ein super Beispiel, da herrscht anscheinend "Chaos Pur".

Das Hauptproblem wird hier auch die Kommunikation zwischen UM und SUB sein.


Gruß Andreas
Andreas1969
Glasfaserstrecke
 
Beiträge: 2305
Registriert: 05.03.2015, 08:50
Wohnort: Unitymedia NRW

Re: Ein merkwürdiges 'Serviceerlebnis'

Beitragvon addicted » 19.01.2017, 09:39

Bei einer Einstrahlstörung ist es ja in Deinem eigenen Interesse, Techniker an die Anlage zu lassen. Dass es da 2 Termine gebraucht hat ist aber sicherlich nicht ideal, das stimmt.

Nachdem dort dann eine Entscheidung getroffen wurde, hätten diese Menschen aber ein ordentliches Ticket an den Sub weitergeben müssen, also irgendwas mit "Kabelverlegung", nicht nur "Störungsbeseitung" oder sonstwas.

Wenn hingegen die Subs kein Material mitbringen, dann ist das [zensiert]. Kabelkanäle sind sperrig, die werden vermutlich nur bei bekanntem Bedarf mitgenommen. Oder der Techniker darf sein Auto abends mit nach Hause nehmen und müsste morgens früher aufstehen, wenn er noch beim Materiallager vorbei müsste. Wer weiß.

Meine Einstellung ist die: Wenn die einen Termin nicht einhalten (oder irgendetwas nicht dabei haben, was sie wissen müssten), für den ich mir Urlaub genommen habe, dann dürfen sie mir für den nächsten Termin entweder Verdienstausfall zahlen (weil ich dann unbezahlten Urlaub nehme), oder am Samstag kommen.

Aber natürlich ist es manchmal auch im eigenen Interesse, dass der Anschluss wieder läuft, also ... Abwägen :)
addicted
Ehrenmitglied
 
Beiträge: 2261
Registriert: 15.03.2010, 03:35
Wohnort: Paderborn

Re: Ein merkwürdiges 'Serviceerlebnis'

Beitragvon MartinP_Do » 19.01.2017, 09:55

xysvenxy hat geschrieben:....Die Anbindung vom HÜP wurde dann mittels eines Kabels aus dem Waschkeller in die vorhandene Verkabelung (analoges Antennen TV) eingespeist. Dafür wurde der Anschluss der Hausantenne im Dachgeschoss natürlich abgeklemmt.
.... von unserem Haus ginge eine Einstrahlstörung aus..........


Ich habe eher den Verdacht, dass die Schirmung der alten Antennenverkabelung nicht heutigen Anforderungen genügt, und dadurch Störungen AUS deinem Hausnetz in die Umwelt gelangen.
Die Vorgehensweise hätte auch anders verlaufen können: Sofortige Stillegung der Anlage....
Wenn der Messwagen der BNetzA das Problem gemessen hätte, hätte das auch passieren können.

Überlege mal, wie die Kabelwege verlaufen, und ob nicht ganze Teile der alten Antennenverkabelung komplett still gelegt werden können...
MartinP_Do
Übergeordneter Verstärkerpunkt
 
Beiträge: 647
Registriert: 26.01.2016, 12:50
Wohnort: Ruhrgebiet

Re: Ein merkwürdiges 'Serviceerlebnis'

Beitragvon xysvenxy » 19.01.2017, 13:56

Ich habe eher den Verdacht, dass die Schirmung der alten Antennenverkabelung nicht heutigen Anforderungen genügt, und dadurch Störungen AUS deinem Hausnetz in die Umwelt gelangen.

Eher von unserem Haus, via Rückkanal, ins Kabelnetz. Allerdings stellt sich mir die Frage, warum das in den letzten 6 Jahren kein Problem gewesen ist
Überlege mal, wie die Kabelwege verlaufen, und ob nicht ganze Teile der alten Antennenverkabelung komplett still gelegt werden können...
Die sind jetzt stillgelegt ;)
xysvenxy
Übergabepunkt
 
Beiträge: 478
Registriert: 05.02.2010, 19:31

Re: Ein merkwürdiges 'Serviceerlebnis'

Beitragvon MartinP_Do » 19.01.2017, 14:14

xysvenxy hat geschrieben:
Die sind jetzt stillgelegt ;)


Und wie ist TC7200 im 1.Og mit dem Anschluss im Keller verbunden? Neue Leitung?
MartinP_Do
Übergeordneter Verstärkerpunkt
 
Beiträge: 647
Registriert: 26.01.2016, 12:50
Wohnort: Ruhrgebiet

Re: Ein merkwürdiges 'Serviceerlebnis'

Beitragvon xysvenxy » 19.01.2017, 16:57

Ja, schrieb ich ja:
Also noch ein Termin, 18.1. und diesmal kamen sie tatsächlich mit 2 Leuten, hatten alles dabei und haben es auf die Reihe bekommen das neue Kabel zu legen.
xysvenxy
Übergabepunkt
 
Beiträge: 478
Registriert: 05.02.2010, 19:31

Re: Ein merkwürdiges 'Serviceerlebnis'

Beitragvon addicted » 20.01.2017, 20:25

Wenn die alten Kabel nicht mehr angeschlossen sind, ist jetzt vmtl. alles gut. Ansonsten sind sie gerne mal ordentlich lange Antennen :)

UM erweitert immer mal wieder die genutzten Frequenzen. Gut möglich, dass die Einstrahlung auf einer Frequenz passiert, wo bisher einfach nichts lag - dann stört es ja keinen.
addicted
Ehrenmitglied
 
Beiträge: 2261
Registriert: 15.03.2010, 03:35
Wohnort: Paderborn

Re: Ein merkwürdiges 'Serviceerlebnis'

Beitragvon xysvenxy » 20.01.2017, 22:01

Ja, das mit Erhöhung der Bandbreite bzw Erweiterung der Frequenzen ist auch meine Vermutung.
xysvenxy
Übergabepunkt
 
Beiträge: 478
Registriert: 05.02.2010, 19:31

Re: Ein merkwürdiges 'Serviceerlebnis'

Beitragvon Hemapri » 25.01.2017, 23:05

Andreas1969 hat geschrieben:Das ist mal wieder ein super Beispiel, da herrscht anscheinend "Chaos Pur".

Das Hauptproblem wird hier auch die Kommunikation zwischen UM und SUB sein.


Was für Kommunikation? Der SP erhält einen Auftrag und ist ab dem Zeitpunkt vollständig selbst verantwortlich. UM hat mit alledem nichts weiter zu tun.

MfG
Hemapri
Übergabepunkt
 
Beiträge: 426
Registriert: 04.10.2012, 13:55

Nächste

Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 21 Gäste