- Anzeige -

Neukundenerfahrung

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Neukundenerfahrung

Beitragvon bop99 » 26.07.2015, 08:53

Hallo Zusammen,
ich bin seit diesem Wochenende Neukunde. Ich will mal kurz meine Erfahrungen schildern.

Am Montag in einem Shop vor Ort den Antrag ausfüllen lassen und unterschrieben. Ich hatte mich vorher ausgiebig über die verschiedenen Angebote informiert. Der Shopmitarbeiter war kein Angestellter von UnityMedia. Ich hatte den Eindruck, dass es so eine Art Franchising ist. Wie bei dem schwedischen Möbelhaus sollte durch die Anrede "Du" eine persönliche Atmosphäre geschaffen werden - nun ja -
Er meinte ich brauche einen Technikertermin (teilte mir aber nicht mit, dass dies mit Kosten verbunden wäre) und da ich einen solchen Termin benötige liefert der Techniker auch gleich alle Geräte und es entfallen die Portokosten.

Nun die Wirklichkeit :kratz:
Die Geräte wurden per DHL bereits 2 Tage geliefert. Da ich nicht anwesend war habe ich die dann am nächsten Tag von der Filiale abgeholt. Kein Problem. Jetzt hatte ich die Geräte und meinen Antrag aus dem Shop. Doch ich hatte weder eine Brief- noch Emailnachricht erhalten, dass jetzt ein Vertrag mit mir geschlossen wäre.

Ich habe also die Servicehotline angerufen. Dort bestätigte man mir den Antrag, sendete mir via Email ein Duplikat meiner Vertragsbestätigungund hat mich auch gleich freigeschaltet. Ein Technikertermin war nicht im System hinterlegt. Den habe ich also erst einmal - der Shopmitarbeiter war ja der Meinung ich brauche einen solchen - hinterlegen lassen.

Neugierig wie ich bin habe ich dann aber es selber ausprobiert. Für die vorhandene Dose hatte ich in der Lieferung einen Adapter, den ich gemä0 der Beschreibung auch ohne Probleme anschließen konnte, dort habe ich dann das Kabelmodem, wie beschrieben angeschlossen und auch die Horizon.

Etwas Entscheidendes fehlt aber, dazu später mehr.

Die Horizon hat sich dann erst einmal ein Update gezogen. Das Kabelmodem hat die Internetverbindung aufgebaut und unter Telefonie waren die Rufnummern bereits programmiert, die ich im Duplikat meiner Vertragsbestätigung gefunden hatte - toller Service :smile:

Das Telefon hatte ich aber nicht ausprobiert, da ich keines griffbereit hatte. Die Internetverbindung klappt sofort ohne Anmeldung - seltsam :confused: :confused:

Dann habe ich das Horizon ausprobiert.

Tja, da kam der erste Stolperstein. Die privaten HD-Sender liefen nicht, obwohl die im 3playComfort ja enthalten sind, wie man mir an der stets freundlichen Hotline, erklärte. Es läge aber in meinem Postleitzahlenbereich eine Störung vor. Das könne damit etwas zu tun haben. Sollte das Problem fortbestehen möge ich mich doch nochmal melden.

Die Horizon ließ sich schnell für deutsche Menüführung konfigurieren. Ich konnte auch die installierten Anwendungen (YouTube) verwenden obwohl die Horizon jetzt nur an dem Adapter TV angeschlossen war, also explizit nicht an dem DATA-Ausgang.

Irgendwann bin ich dann auch in die Videothek gegangen und habe mir das Angebot angesehen. Ich bin, was die Menügeschwindigkeit betrifft, zufrieden. Das wird ja wohl von einigen Kunden bemängelt. Ein Trailer eines aktuellen Films ruckelte jedoch merklich und die Qualität war entsprechend schlecht (so wie bei DVB-T).

Da ich das Maxdome-Paket habe bin ich dort rein. Es wurde mir bei der Auswahl stets gesagt "abonniert" aber es kam immer zu dem Fehler "Das Angebot ist bereits gelöscht, sollte das Problem andauern wenden Sie sich an den Support". Nun, das habe ich gemacht.

Der Support war auch diesmal sehr freundlich und hat mich an den Horizon-Support, den UnityMedia offenbar extra etabliert hat, weitergeleitet. Dort hat man zunächst einmal überprüft ob ich die aktuelle Boxversion habe, alle Freischaltungen (Smartcard, Maxdome, ...) aktiviert sind und als das alles klar war konnte man mir nicht mehr weiterhelfen und hat einen Auftrag an einen Techniker gegeben. Dieser würde mich umgehend zurückrufen.

Nun ja - Ich hatte dann noch den Gedanken, dass ich bei der Horizon noch überhaupt keine Netzwerkkonfiguration durchführte. In der Schnellinstallationsanleitung (Quickguide) konnte ich lesen ich möge doch die Horizon via WLAN mit dem Kabelmodem verbinden und die Box auf Client stellen.

WLAN?
Nö, wieso soll ich das denn machen. Box und Kabelmodem haben LAN-Buchsen. Also mal eben beide Geräte via LAN verbunden. Beide kurz vom Strom getrennt (Achtung! Die Horizon sollte dann nicht in einem Update sein - das wäre schlecht) und im Fritz.Box.Menü habe ich dann gesehen, dass LAN aktiv war und sich dort mehr als 10 Geräte angemeldet haben (das war die Horizon, den sonst war ja kein Gerät mit der Fritzbox verbunden).

Die Horizon hatte ohne Probleme, ohne, dass ich jetzt was machen musste, sich mit der Fritzbox, die natürlich DHCP-Server spielt, verbunden (hat also von der FritzBox eine IP-Adresse zugewiesen bekommen).

Jetzt, dachte ich mir, probiere ich nochmal das Maxdomeangebot.

TADATADA :radio:
Nun klappt es. Jetzt habe ich bisher Telefon nicht ausprobiert, weiß noch nicht ob die HD-Programme funktionieren und habe auch noch keine erweiterten Funktionen (Aufzeichnung, meine Medien) ausprobiert. Aber das war mir erst einmal auch nicht so wichtig.

Also, bis auf kleine Hürden, kann ich sagen: Neukundengeschäft, erster Anschluss an UnityMedia und Support sind richtig gut gelaufen bei mir.
bop99
Kabelneuling
 
Beiträge: 29
Registriert: 17.07.2015, 09:49

Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 35 Gäste