- Anzeige -

An Multimediadose Analog-TV nicht möglich, zu viel Pegel?

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

An Multimediadose Analog-TV nicht möglich, zu viel Pegel?

Beitragvon cycoso » 10.02.2015, 20:40

Hallo,

ich habe eine zweite Multimediadose in der Wohnung. (Im Keller das Modem).
Leider kommt dort kein Anlaoges TV Signal wirklich gut an, die Dose gegen einen normle getauscht, wird es schon besser, aber viel Rauschen im Bild. Ich vermute zu viel Pegel.
Hilft hier der Versuch mit einem Dämpfungsglied? Die MMD wird dort eigentlich auch nicht mehr benötigt, normale TV Dose reicht.

Die MMD hängt an am Verteiler Delta STA 0286-12F mit 2dB, ein weiterer funktionsfähiger Analoganschluss a TAP 12DdB. Hier ist auch noch ein Glied (Daten weis ich gerade nicht, hat einen gelben Ring).
Die MMD im UG (mit Modem) hängt ebenfalls an TAP 12dB.

Am Verstärker hätte ich noch ein TP-20db über.
Wie komme ich hier denn weiter?
cycoso
Kabelneuling
 
Beiträge: 14
Registriert: 31.05.2014, 19:45

Re: An Multimediadose Analog-TV nicht möglich, zu viel Pegel

Beitragvon Bastler » 10.02.2015, 21:06

Tausche den Abzweiger gegen einen 8-Fach Verteiler (wegen der 11,5 dB Auskoppeldämpfung ein 8-Fach Verteiler, auch wenn du keine 8 Ausgänge brauchst), schließe alle Dosen an die Ausgänge und alles wird gut (auch deine Modempegel werden sich dadurch nicht verändern, daher ist der Eingriff unkritisch ohne Messgerät, sofern alles handwerklich richtig gemacht wird).

Eigentlich war es auch totaler Unsinn vom Techniker dort einen Abzweiger statt Verteiler zu verbauen, aber viele Techniker wissen anscheinend gar nicht, wozu Abzweiger (von "Technikern die nur angelernt wurden und eigentlich aus anderen Branchen kommen gerne einfach "Tap" genannt...) eigentlich gedacht sind.
Aber es bringt mir nichts, mich darüber aufzuregen, die meisten kapieren es eh nicht. Ist auch keine Wunder, so lange Maler, Bäcker und Elektriker (letztere sind aber zumindest lernfähig :zwinker: ) am Kabel rumschrauben...
Kablówka - Telewizja, Internet, Telefon
Benutzeravatar
Bastler
Network Operation Center
 
Beiträge: 5242
Registriert: 11.11.2007, 13:38
Wohnort: Münster

Re: An Multimediadose Analog-TV nicht möglich, zu viel Pegel

Beitragvon cycoso » 10.02.2015, 22:40

Danke für deinen Hinweise, ja wenn es halt Masse an Technikern braucht. Das System Selbstinstallation klappt ja leider auch fast nie - habe da auch schon Erfahrung machen müssen. Wobei der letzte Techniker (nicht der Tapper) sehr angenehm war. Naja war auch ein Eli.

Würde ich denn mit einem Dämpfer auch klar kommen? Habe noch einen 3er Abzweiger mit 16 auf einer Seite. Würde das auch gehen? Ich würde da gerne mehr erfahren, ist aber wohl ein weites Feld mit der TV Technik :-).

Handwerklich ist nichts eine Problem. Arbeite mit den Kompressionssteckern etc recht vertraut.
cycoso
Kabelneuling
 
Beiträge: 14
Registriert: 31.05.2014, 19:45

Re: An Multimediadose Analog-TV nicht möglich, zu viel Pegel

Beitragvon cycoso » 10.02.2015, 22:53

Achja, eine Openbox SF120 steht auch zur Verfügung. Leider wäre die Messung dann Premiere, da ich mich noch nicht damit befasst hatte. Hilft diese dafür weiter?
cycoso
Kabelneuling
 
Beiträge: 14
Registriert: 31.05.2014, 19:45

Re: An Multimediadose Analog-TV nicht möglich, zu viel Pegel

Beitragvon Bastler » 10.02.2015, 22:54

Es ist im Prinzip egal wie du es machst, Hauptsache dein Pegel am TV wird um ca. 12 dB schwächer. Die ordentlichste Lösung wäre halt der 8-Fach Verteiler.
Was nicht heißt, dass man das nicht auch anders erreichen könnte :zwinker: .
Kablówka - Telewizja, Internet, Telefon
Benutzeravatar
Bastler
Network Operation Center
 
Beiträge: 5242
Registriert: 11.11.2007, 13:38
Wohnort: Münster


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 22 Gäste