- Anzeige -

Neue MMD / US blinkt permanent

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Neue MMD / US blinkt permanent

Beitragvon conan » 29.12.2014, 17:27

Hallo zusammen,

wir wohnen in einem Einfamilienhaus und haben im Keller einen Hausverteiler mit mehreren Anschlüssen. Vom Keller werden insgesamt 6 Zimmer jeweils per Einzelkabel versorgt. Im Wohnzimmer befindet sich eine Mulitmediadose, woran das Modem betrieben wird.

Das Modem soll in den Keller verzogen werden, da von dort aus auch Netzwerkkabel in alle Wohnräume gehen.

Der Hausverteiler hat noch Anschlüsse frei. Ich habe daher eine MMD (Aufputz) an die Wand gebohrt. Es handelt sich um eine Axing BSD 963-11. Data 10 db und R11db. Schließe ich den Router an, leuchtet nach kurzer Zeit DS permanent. US blinkt aber nur und Online bleibt dunkel.

Nun zu meinen Fragen:

Ist diese Dose überhaupt geeignet oder muss ich ein anderes Modell nehmen?

Ich habe den Drahtstift des Koaxkabels komplett befreit und in die Halterung geschraubt. Zunächst habe ich das Geflecht komplett zurückgenommen, so dass überhaupt kein Kontakt mit dem Aufschraubelement vorhanden war. Nachdem dies nicht klappte, habe ich das Geflecht auf der silbernen Isolierung belassen und und verschraubt.

Beides führte jedoch zum selben Ergebnis: US blinkt permanent. Schließe ich das Modem wieder im Wohnzimmer an, funzt alles nach wenigen Sekunden.

Wo liegt bitte mein Fehler?

Wäre super, wenn der eine oder andere eine Idee hätte.

Vielen Dank.
conan
Kabelneuling
 
Beiträge: 6
Registriert: 02.11.2009, 12:16

Re: Neue MMD / US blinkt permanent

Beitragvon Dinniz » 29.12.2014, 21:14

10dB direkt im Keller neben dem Verteiler?
Ich werde nie verstehen warum ihr alle Axing kauft.

Sperrfilter noch zwischen?
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Neue MMD / US blinkt permanent

Beitragvon conan » 29.12.2014, 22:18

Dinniz hat geschrieben:10dB direkt im Keller neben dem Verteiler?
Ich werde nie verstehen warum ihr alle Axing kauft.

Sperrfilter noch zwischen?


Hallo Dinniz,

danke für deine Rückmeldung. Hier ein paar Bilder von der Einbausituation:

Bild

Bild

Bild

Ich kann da als Laie keinen Filter erkennen. Sind 10 db wegen der unmittelbaren Nähe zum Verteiler schlicht zu wenig?

VG
Conan
conan
Kabelneuling
 
Beiträge: 6
Registriert: 02.11.2009, 12:16

Re: Neue MMD / US blinkt permanent

Beitragvon Dinniz » 29.12.2014, 22:32

Den Filter sieht man recht deutlich an 3fach Verteiler oder Ab zweiger .. Das kann man leider nicht erkennen.
Davon solltest du aber die Finger lassen.
Dieser filtert den ganzen 8fach Verteiler.
Du kannst max den freien Abgang am ersten Bauteil probieren oder nen Fachmann kommen lassen.

Eine 10dB Dose ist eigentlich ansich schon zu klein.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Neue MMD / US blinkt permanent

Beitragvon Bastler » 01.01.2015, 12:47

Wenn der "Techniker" sich halbwegs Gedanken um den Aufbau (Symmetrie) der Verteilung gemacht hat (was leider längst nicht immer der Fall sein muss), kann es eigentlich nur ein Abzweiger sein (vorausgesetzt, dass die "HSI"-Leitung direkt nur die MMD oder eine kleine Baumstruktur speist).

Also den einen freien Anschluss am Abzweiger nutzen und eine MMD einbauen, die die gleiche Dämpfung hat, wie dir vorhandene MMD, dann ist es zumindest vom Aufbau her nicht anders als jetzt und es dürfte, wenn alles richtig gemacht wird, nichts schief gehen.

Man kann ja leider nicht sehen, welche Dämpfung der Abzweiger hat, weil da ja Jemand so "intelligent" war, diesen Aufkleber da drauf zu kleben... Sonst konnte man auch daran so halbwegs abschätzen, welche Dose man braucht.

Auch hier gilt: Wenn der Techniker sich halbwegs Gedanken um die "Symmetrie" gemacht hat, dann müsste es ein 12er oder 10er (10er wäre eigentlich schon falsch, aber nicht völlig falsch ;-)) Abzweiger sein.

Der Verstärker ist ein 30 dB-Typ, dank der ganzen Entzerrmaßnahmen bei UM (wenn sie denn durchgeführt wurden, das machen die meisten Techniker ja auch nicht, je nach Firma...) bleiben davon je nach Eingangspegel vielleicht noch 25-20 dB nutzbare "Verstärkung" über, mit einer 10er Dose kommt man dann also auf min. 20 dB Dämpfung, sollte es eigentlich klappen. Wenn denn alles so ist, wie ich geschrieben habe...

OK, ich hätte es auch einfach so schreiben können wie mein Vorschreiber :zwinker: .
Kablówka - Telewizja, Internet, Telefon
Benutzeravatar
Bastler
Network Operation Center
 
Beiträge: 5242
Registriert: 11.11.2007, 13:38
Wohnort: Münster


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 11 Gäste