- Anzeige -

Essen (NRW): Schwierig darlegbare Paketverluste

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Essen (NRW): Schwierig darlegbare Paketverluste

Beitragvon DromundKaas » 24.11.2014, 11:36

Hallo,

ich habe seit August UnityMedia als 2Play mit 100MBit Downstream. Als Hardware ist das Technicolor 7200 angeschlossen. Die ersten 2 Monate hatte ich keinerlei Probleme.

Nach einem Ausfall im Oktober für knapp 24 Stunden fingen leider einige kleine Probleme an. Regelmäßig muss das TC neu gestartet werden, wenn das WLAN oder LAN nicht mehr geht. Ich hatte fast 1 Woche Paketverluste. Dauerpings auf vielgenutzte Adressen (Google, Heise) schwingen von 20 bis 150ms herum.

Ich hatte einmal so eine Woche lang Paketverluste, die schwierig nachvollziehbar waren. Dauerpings ergaben ca. alle 100-300 Pakete mal ein verlorenes Paket. Allerdings sind Pings nun auch die kleinsten denkbaren Pakete. Größere Pakete mit mehr Payload sollten da mehr verloren gehen. Auf jeden Fall sind die Verluste nach einiger Zeit wieder weggegangen.

Nun habe ich seit einigen Tagen erneut Paketverluste. Dauerpings zeigen diese nicht und schwingen auch nicht so sehr, aber Spiele schaffen unregelmäßig keine Verbindung (Steam, Hearthstone), manchmal lädt eine Seite garnicht und auf Neuladen reagiert sie sofort, manchmal fehlt einfach ein Bild oder eine CSS auf einer Webseite.

Kann man sich mit solchen eher schwierig darlegbaren Problemen überhaupt an Unitymedia wenden? Oder kann von meiner Seite aus hier Vor- oder Diagnosearbeit geleistet werden? Kann es am Technicolor liegen - und wenn ja, kann/darf man da einfach ein anderes Gerät ranhängen?
DromundKaas
Kabelneuling
 
Beiträge: 1
Registriert: 24.11.2014, 11:24
Wohnort: Essen

Re: Essen (NRW): Schwierig darlegbare Paketverluste

Beitragvon Knifte » 24.11.2014, 12:52

DromundKaas hat geschrieben:Kann man sich mit solchen eher schwierig darlegbaren Problemen überhaupt an Unitymedia wenden?

Klar kann man das. Die Frage ist nur, ob dich der Support überhaupt versteht.
DromundKaas hat geschrieben:Oder kann von meiner Seite aus hier Vor- oder Diagnosearbeit geleistet werden?

Ich wüsste nicht was, weil das Problem wahrscheinlich sein wird, dass der 1st Level Support dein Problem schon nicht versteht und du nicht sonderlich weit kommen wirst.
DromundKaas hat geschrieben:Kann es am Technicolor liegen - und wenn ja, kann/darf man da einfach ein anderes Gerät ranhängen?

Kann u.a. daran liegen. Was meinst du mir "was anderes dranhängen"? Du kannst definitiv kein "eigenes" Modem anschliessen, da die Modems nur von UM provisioniert werden, wenn die auch von UM ausgegeben werden. Abgesehen davon sind die Eigentum von UM. Deswegen wird es wohl auch schwierig werden überhaupt ein Kabelmodem zu bekommen.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4
Knifte
Kabelkopfstation
 
Beiträge: 2573
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Essen (NRW): Schwierig darlegbare Paketverluste

Beitragvon REDnet » 29.11.2014, 20:26

Die beschriebenen Probleme haben wir auch (Essen-Steele), obwohl wir eine Fritz!Box haben. Ich denke nicht, dass es an der Hardware liegt. Die Foren sind ja voll mit diesem Problem, speziell in NRW. Ein Techniker von MDS (Subunternehmer von Unity) meinte, das liege vermutlich am aktuellen ClusterSplitting...

Jedenfalls nervt es und die Leute von UM tun so, als wenn sie von nichts wüssten. :wut:
REDnet
Kabelneuling
 
Beiträge: 1
Registriert: 29.11.2014, 20:19
Wohnort: D-45276 Essen

Re: Essen (NRW): Schwierig darlegbare Paketverluste

Beitragvon Dinniz » 29.11.2014, 22:02

Es gab in dem Bereich noch andere Probleme die aber mittlerweile behoben sein sollten.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 14 Gäste