- Anzeige -

3Play 150er: Anschluss nur mit vorandenem Fernseher?!?

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Re: 3Play 150er: Anschluss nur mit vorandenem Fernseher?!?

Beitragvon nubbeldupp » 10.10.2014, 09:29

Gestern sollte ja eigentlich der Techniker vorbei kommen und endlich den Anschluss einrichten...

PUSTEKUCHEN...!!!

Mehrere Techniker krank und mein Termin wird verschoben... vorerst auf kommende Woche Mittwoch.
Ich habe "sonnen Halzzzzzzz" :wand: So langsam komme ich bei meinem Chef in Erklärungsnot was das frei machen oder beantragen von Homeoffice angeht.
nubbeldupp
Kabelneuling
 
Beiträge: 18
Registriert: 08.12.2009, 21:05
Wohnort: Wubberdal

Re: 3Play 150er: Anschluss nur mit vorandenem Fernseher?!?

Beitragvon Ary » 11.10.2014, 17:53

Tja mehrere Techniker krank und dazu ein extrem erhöhtes Aufkommen an Neuinstallationen. Da werden die Wartezeiten von überlicherweise 2-3 Tagen bei einer Installation leider nicht mehr eingehalten.
Bild
Benutzeravatar
Ary
Kabelexperte
 
Beiträge: 241
Registriert: 10.07.2009, 19:22

Re: 3Play 150er: Anschluss nur mit vorandenem Fernseher?!?

Beitragvon nubbeldupp » 17.10.2014, 12:56

Also der Techniker war da... konnte aber das Kabelende im Keller nicht finden... also wieder kein Anschluss :wand: :wand: :wand: :wand: :wand: :wand: :wand:

Jetzt erst mal mit der Hausverwaltung Kontakt aufnehmen und schauen was sich da machen lässt.
nubbeldupp
Kabelneuling
 
Beiträge: 18
Registriert: 08.12.2009, 21:05
Wohnort: Wubberdal

Vorherige

Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 28 Gäste