- Anzeige -

LAN-Verbinung spontan extrem langsam (Technicolor)

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

LAN-Verbinung spontan extrem langsam (Technicolor)

Beitragvon runzuat71 » 14.09.2014, 16:41

Hi Forumsleute,

seit einiger Zeit tritt bei mir ein verdammt nerviges Problem auf:
Spontan und unvorhersehbar ist meine LAN-Verbindung zum Router (Technicolor TC 7200) plötzlich extrem langsam und träge.

Dies zeigt sich wie folgt:
  • nur noch ~9,5 mbit/s (sollten 100 sein)
  • Verbindungsaufbau zu meiner DiskStation DS213+ ist extrem träge und sorgt stellenweise für Freezes des Windows Explorers
  • Netzwerkauslastung im Taskmanager 99%
  • einmalig: Bluescreen beim Ziehen des LAN-Kabels

Was ich bisher getan habe:
  • Router gegen einen neuen austauschen lassen
  • Windows 8.1 neu installiert
  • Netzwerkkarte von Intel gekauft

Was kurzzeitig hilft (aber auch nicht immer):
  • Router für kurze Zeit aussschalten
  • WAN IP-Erneuerung in den Router-Grundeinstellung durchführen
  • LAN-Kabel entfernen, warten und wieder einstecken


Soweit ich es beurteilen kann, tritt das Problem bei WLAN-Verbindungen nicht auf.
Langsam bin ich echt verzweifelt und weiß nicht weiter :heul: . Weiß jemand Rat?

Hier noch das Aktuellste aus der Logdatei (sagt mir leider erstmal nix):
Code: Alles auswählen
2014-09-14 14:33:53: [Major] Received Response to Broadcast Maintenance Request, But no Un...
2014-09-14 14:33:05: [Info] TLV-11 - unrecognized OID;CM-MAC=44:32:c8:43:61:1d;CMTS-MAC=5...
--- -- --:--:--: [Warn] DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
--- -- --:--:--: [Info] Honoring MDD; IP provisioning mode = IPv4
--- -- --:--:--: [Info] WiFi Interface [wl0] set to Channel 1 (Side-Band Channel:N/A)...
2014-09-13 20:32:35: [Major] Received Response to Broadcast Maintenance Request, But no Un...
--- -- --:--:--: [Major] No Ranging Response received - T3 time-out;CM-MAC=44:32:c8:43...
2014-09-13 01:21:15: [Major] Received Response to Broadcast Maintenance Request, But no Un...
--- -- --:--:--: [Major] No Ranging Response received - T3 time-out;CM-MAC=44:32:c8:43...
2014-09-12 17:48:11: [Major] Received Response to Broadcast Maintenance Request, But no Un...
--- -- --:--:--: [Major] No Ranging Response received - T3 time-out;CM-MAC=44:32:c8:43...
2014-09-09 11:37:56: [Major] Received Response to Broadcast Maintenance Request, But no Un...
2014-09-07 03:09:09: [Major] Started Unicast Maintenance Ranging - No Response received - ...
2014-09-05 23:36:13: [Major] Received Response to Broadcast Maintenance Request, But no Un...
--- -- --:--:--: [Major] No Ranging Response received - T3 time-out;CM-MAC=44:32:c8:43...
2014-09-02 23:45:04: [Major] Received Response to Broadcast Maintenance Request, But no Un...
--- -- --:--:--: [Major] No Ranging Response received - T3 time-out;CM-MAC=44:32:c8:43...
runzuat71
Kabelneuling
 
Beiträge: 1
Registriert: 14.09.2014, 16:09

Re: LAN-Verbinung spontan extrem langsam (Technicolor)

Beitragvon Heiko1107 » 22.09.2014, 09:11

Das geht mir genauso.Aber das nichtaktivierte WLAn ist bei dem Gerät auch nicht schneller.
Heiko1107
Kabelneuling
 
Beiträge: 4
Registriert: 26.08.2014, 09:11


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 23 Gäste