- Anzeige -

Sporadischer Sync-Verlust nach Verstärker Umbau

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Sporadischer Sync-Verlust nach Verstärker Umbau

Beitragvon WaxWorks » 12.01.2014, 23:39

Hallo liebe Forengemeinde. Ich hoffe ich bin hier richtig,

der BK-Verstärker wurde vom Dachboden in den Keller verlegt.(Mietwohnungen) Aber ich fang' besser von vorne an. Meine 100 Mbit Leitung funktionierte bis vor ein paar Monaten Tadellos. Eines Tages war jedoch laut "Unitymedia Geschwindigkeitstest" Kein Upload mehr möglich, lediglich 0,02 Mbits wurden dort noch angezeigt. Download und Seitenaufbau im Browser - Grottenschlecht.

UM-Service benachrichtigt,Fehler beschrieben und Techniker Einsatz ausgemacht. Termin mit Techniker ausgemacht.In der Zwischenzeit war scheinbar alles wie von Geisterhand wieder perfekt - Techniker kam trotzdem ... man weiß ja nie! Der gute Mann wußte nur leider nicht wo der Verstärker etc. im Hause zu finden ist.Als er (scheinbar) schon länger auf der Suche war, machte ich mich auf die Suche nach ihm. Ich hörte ihn irgendwo hier im Hause mit seinen Kunden telefonieren und wartete deshalb auch weiterhin das er sich kümmerte. Bis es mir zuviel war! Ich fragte ihn was denn nun passieren soll, er zuckte nur mit den Schultern und meinte "Keine Ahnung - ich weiß nicht wo der Verstärker ist". Auch der Versuch mit dem Eigentümer diesbezüglich zu Telefonieren scheiterte - niemand war erreichbar.

Anschließend fanden sowohl direkt an der MMD als auch an der FritzBox 6360 Messungen Statt, dass Router-Menü in der Kategorie "Kabel-Information" wurde begutachtet und er kam zu dem Schluß:"Kein Wunder Grottenschlechte Werte ... Der Verstärker muß vom Dachboden weg und in den Keller, (Dort ist der HÜP) die Dämpfung ist viel zu hoch, das kann so auch nicht funktioniern!" (Obwohl ich ja zwischenzeitlich wieder volle Leistung am I-Net Anschluß hatte) Er meinte noch das er den Sachverhalt an UM Melden würde, und ging.

Jetzt, also Monate Später, stelle ich des öfteren fehlende Synchronisation an der FB 6360 Cable fest,(3 oder 4 mal in den Letzen wochen über mehrere Stunden) was über die Jahre zuvor nie der Fall war. Zufällig sah ich letzte Woche dann das der BK-Verstärker nun direkt neben dem HÜP im Keller thront. Was man mir auch hätte mitteilen können. Sollte es durch die Verlegung vom Dachboden in den Keller in unmittelbare Nähe zum HÜP laut Techniker aufgrund der besseren Kabeldämpfung nicht eher besser denn schlechter werden?

Die Werte in der FB 6360 Cable scheinen mir eigentlich noch ganz in Ordnung zu sein,wenngleich das SNR ruhig etwas besser sein könnte. Neue UM-Kunden gibt es hier nicht.Die FB steht zudem direkt an der MMD (1 Meter fertig konfektioniertes Koax-Kabel mit fest angeschloßenen Steckern)

Was meint Ihr zu den Pegeldaten am BK-Verstärker und zu den FB-Werten? Übersehe ich da etwas?

Vielen Dank für Eure Meinungen, Hinweise und Ratschläge

MfG
Andy

Bild

Bild
Bild

3play PLUS 100 ----------------- FritzBox 6360 Cable --------------- Windows XP / Windows 7
Benutzeravatar
WaxWorks
Kabelneuling
 
Beiträge: 6
Registriert: 11.01.2014, 20:58

Re: Sporadischer Sync-Verlust nach Verstärker Umbau

Beitragvon Dinniz » 13.01.2014, 02:13

81/104? Na ob das stimmt.

Die Werte sind soweit OK.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Sporadischer Sync-Verlust nach Verstärker Umbau

Beitragvon WaxWorks » 13.01.2014, 05:55

Dinniz hat geschrieben:81/104? Na ob das stimmt.

Die Werte sind soweit OK.


Danke Dinniz,

ich interpretiere die Pegelwerte als Eingangs und Ausgangswerte des BK-Verstärkers. Also Eingangsseitig das unverstärkte Signal und Ausgangsseitig das durch den Verstärker angehobene Signal in Dezibel pro Microvolt.

Das würde bedeuten der Verstärker erhöht die Pegel der Kanäle:

S 06 um +17 dBµV
D 346 um +37 dBµV
K 25 um +40 dBµV
D 618 um +37 dBµV
D 746 um +40 dBµV

Mehr als +41 dBµV schafft der Verstärker (ASTRO HL 433 G UM siehe Foto) wohl nicht. Sind denn die Pegelwerte im Rahmen der UM-Vorgaben? Ist "81/104" nicht in Ordnung? Versteh' mich nicht falsch, ich frage das nur, weil es mich wirklich interessiert.

Die Daten stammen von der Pegelkarte welche im Ersten Quartal 2013 erstmalig ausgefüllt und allem Anschein nach vor einigen Tagen (nach Montage vom Dachboden im Keller) Handschriftlich (mit Kugelschreiber) "verbessert" wurden. Ggf. kann ich Dir ein Foto davon via PN zukommen lassen. Einige der "Korrekturen" sind nur beim genauen Hinsehen zu entziffern. Meinst Du mit "Die Werte sind soweit OK" das auch die Pegelwerte OK sind?

Bild

Was könnte ich an meiner Verkabelung/MMD (NE5) eigentlich tun um den SNR (MSE) noch etws zu erhöhen? Ich befürchte zukünftig eher weitere Anschlüsse/Teilnehmer auf "meinem Haupstrang",was dann u.U. zu so Dingen "Übersprechungseffekten" o.ä. führen könnte - was das Rauschen auf "meiner" Leitung nochmals "lauter" werden lassen könnte.

MfG
Andy
Bild

3play PLUS 100 ----------------- FritzBox 6360 Cable --------------- Windows XP / Windows 7
Benutzeravatar
WaxWorks
Kabelneuling
 
Beiträge: 6
Registriert: 11.01.2014, 20:58

Re: Sporadischer Sync-Verlust nach Verstärker Umbau

Beitragvon Dinniz » 13.01.2014, 08:24

Guten morgen!

Was ich auffällig finde, ist die hohe Schräglage mit dem der Verstärker läuft.
Das ist in der Regel ein Hinweis auf sehr starke Verluste innerhalb der Verkabelung.
Der MSE ist von dir aus nicht zu verbessern.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Sporadischer Sync-Verlust nach Verstärker Umbau

Beitragvon WaxWorks » 14.01.2014, 14:21

Hallo Dinniz,

du meinst die 23 dBµV Differenz zwischen S06 und K25 ? Keine Ahnung, ich habe mich noch nicht näher mit dem Thema "Schräglage" befasst. (Woher bekomme ich dazu noch mehr Grundlagen?) Ich meine gelesen zu haben das u.U. ab einer Schräglage von >10dBµV Handlungsbedarf seitens UM besteht, wenn dadurch Artefakte und/oder Bild./Tonaussetzer enstehen. Fernsehempfang habe ich noch nicht getestet,werde ich aber nachholen.

Wie die o.g. Schräglage mit den verlegten Kabellängen zusammenhängt vermag ich nicht zu sagen. Ich bekomme es nicht mal theoretisch auf den Zeiger wie die Leitungen hier im Hause verlegt sein könnten. Es geht nur EIN Koaxialkabel von der Verteilung aus dem Keller ab! (Siehe Bild) Es müßte demnach m.E. (Laie) irgendwo evtl noch eine weitere Unterverteilung vorhanden sein. Evtl. beim alten Standort des Verstärkers auf dem Dachboden.

Somit scheint geklärt zu sein, dass die sporadische de-synchronisation nichts mit den Pegel./FB-Werten zu tun haben dürfte.


Bild

MfG
Andy
Bild

3play PLUS 100 ----------------- FritzBox 6360 Cable --------------- Windows XP / Windows 7
Benutzeravatar
WaxWorks
Kabelneuling
 
Beiträge: 6
Registriert: 11.01.2014, 20:58

Re: Sporadischer Sync-Verlust nach Verstärker Umbau

Beitragvon Dinniz » 14.01.2014, 19:29

Hallo!

Hab grad nichts für dich zum lesen.
Das mit den 10dBµV ist bei negativer Schräglage richtig ja.

Allein das bei dir eine Stichdose verbaut wurde, macht die Sache noch merkwürdiger ..
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Sporadischer Sync-Verlust nach Verstärker Umbau

Beitragvon robbe » 14.01.2014, 20:29

Er wird wohl der letzte im Strang sein. Wenn der Verstärker früher auf dem Dachboden war, wird dort wohl ne zweifach Verteilung sein, ein Kabel links und eins rechts runter.
Durch den hohen Ausgangspegel am VR und die 6er Dose wird es sich wohl um eine uralte Baumstruktur handeln. Daher wohl der etwas mickrige MER und es wird sicher auch ordentlich Ingress im Netz sein.
Bezüglich der Schräglage tippe ich hier mal 100%ig auf einen Schreibfehler. Denke da sollte beim S06 statt 81 eher 101 stehen.
robbe
Übergeordneter Verstärkerpunkt
 
Beiträge: 812
Registriert: 19.02.2013, 18:11

Re: Sporadischer Sync-Verlust nach Verstärker Umbau

Beitragvon Dinniz » 14.01.2014, 20:42

Gerade in einer Baumstruktur hat die Dose nichts zu suchen ..
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Sporadischer Sync-Verlust nach Verstärker Umbau

Beitragvon robbe » 14.01.2014, 21:11

Warum nicht? Wenn er der letzte im Strang ist und nur noch wenig Signal ankommt, gehts vielleicht nicht anders.
robbe
Übergeordneter Verstärkerpunkt
 
Beiträge: 812
Registriert: 19.02.2013, 18:11

Re: Sporadischer Sync-Verlust nach Verstärker Umbau

Beitragvon Dinniz » 14.01.2014, 21:18

Zuletzt geändert von Dinniz am 14.01.2014, 22:20, insgesamt 1-mal geändert.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Nächste

Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Yahoo [Bot] und 16 Gäste