- Anzeige -

Im Kundencenter eigener Account

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Im Kundencenter eigener Account

Beitragvon Mecki » 07.12.2013, 17:37

Im Account unter “Meine TV Produkte“ gibt es oben den Link “ Übersicht-TV Sender“ Der Link ist bei mir im Account aber falsch verlinkt und führt zu einer Unitymedia-Fehlermeldung! Der Service kann aber keinen Fehler finden. Hat zufällig jemand den gleichen Fehler?

LG
Mecki
Benutzeravatar
Mecki
Kabelexperte
 
Beiträge: 161
Registriert: 16.12.2008, 12:48
Wohnort: Hessen -> Eschborn

Re: Im Kundencenter eigener Account

Beitragvon hoeps » 07.12.2013, 18:08

Bei mir keine Fehlermeldung.
TV-Sender werden angezeigt.

Schönes Wochenende!
3Play 200.000
Horizon Recorder
TT-Micro Receiver
Mobil Flat Friends&Family & Surf
JVC LT-42DV1BU, Samsung BD-C6500, Universum 6.1 Receiver, Tevion HDD-Recorder
Benutzeravatar
hoeps
erfahrener Kabelkunde
 
Beiträge: 90
Registriert: 18.01.2008, 00:45
Wohnort: Viersen

Re: Im Kundencenter eigener Account

Beitragvon marty7 » 08.12.2013, 11:28

Bei mir wird auch alles richtig angezeigt .Teste einmal anderen Browser :kratz:
3play PREMIUM 150 Horizon Box Fritzbox 6360
marty7
Kabelexperte
 
Beiträge: 183
Registriert: 27.03.2009, 19:51
Wohnort: Düren

Re: Im Kundencenter eigener Account

Beitragvon Mecki » 08.12.2013, 15:28

Hi,

ich habe andere Browser und auch PC getestet. Der Link bleibt falsch. Das ist mir ein Rätsel.

LG
Mecki
Benutzeravatar
Mecki
Kabelexperte
 
Beiträge: 161
Registriert: 16.12.2008, 12:48
Wohnort: Hessen -> Eschborn

Re: Im Kundencenter eigener Account

Beitragvon Uschi » 09.12.2013, 13:21

Hallo Mecki,

irgendetwas stimmt da nicht :nein: Melde Dich bitte noch einmal bei unserem Kundenservice, gerne auch über facebook oder twitter.
Es ist erforderlich, Deine Registrierung zu überprüfen und mit Deinem Kundenvertrag abzugleichen.

LG
Uschi :winken:
Uschi
erfahrener Kabelkunde
 
Beiträge: 68
Registriert: 13.12.2012, 17:51

Re: Im Kundencenter eigener Account

Beitragvon Mecki » 09.12.2013, 14:52

Hi Uschi,
die Antwort von Unitymedia-Hilfe lautet trotz Screenshot der Fehlermeldung:

"Hallo Herr ...,
wir haben hier intern private Kundencenter Accounts von einzelnen Kollegen überprüft. Der Link funktioniert. Es öffnet sich ein weiteres Pop Up fenster mit den Sendern.
Beste Grüße Ihr Unitymedia Hilfe-Team."


Das ist aber blödsinn. Was habe ich mit andere Accounts von Kollegen zu tun?
Wenn ich den Link unter “Meine TV Produkte“ --> “ Übersicht-TV Sender“ klicke kommt die untenstehende Fehlermeldung. Da es sich nur um einen Link handelt, ist es nicht so schlimm. Ich ärgere mich aber sehr darüber für blöd gehalten zu werden.
Sceenshot:
Bild Die falsche Webadresse die geöffnet wird lautet:
Benutzeravatar
Mecki
Kabelexperte
 
Beiträge: 161
Registriert: 16.12.2008, 12:48
Wohnort: Hessen -> Eschborn

Re: Im Kundencenter eigener Account

Beitragvon Andy47 » 09.12.2013, 15:05

Bei mir kommt die gleiche Fehlermeldung. Habe es eben nochmal Probiert.
Kann nur ein Fehler von UM sein.
Andy47
erfahrener Kabelkunde
 
Beiträge: 67
Registriert: 14.01.2011, 20:35

Re: Im Kundencenter eigener Account

Beitragvon Uschi » 11.12.2013, 12:37

Hallo Mecki,

mhm, die Kollegen haben sich leider missverständlich ausgedrückt :traurig:
Du kannst Dir sicher sein, dass wir eine interne Prüfung vornehmen und Dir Bescheid geben.

VG
Uschi :winken:
Uschi
erfahrener Kabelkunde
 
Beiträge: 68
Registriert: 13.12.2012, 17:51

Re: Im Kundencenter eigener Account

Beitragvon domserv » 11.12.2013, 15:18

Bei mir gibts es auch die gleiche Fehlermeldung bei "übersicht TV-Sender". Der zeite Link "Mein elektronischer Programmführer" verlinkt mit horizon.tv. Das geht ohne Probleme, aber nur aus dem UM Netz.
3play PREMIUM 100 mit HD Recorder + Allstars + HD Option
Panasonic TX-L42ETW50
Cisco EPC3208 - Netgear R6300v2

Bild
domserv
Übergeordneter Verstärkerpunkt
 
Beiträge: 506
Registriert: 13.10.2010, 14:50
Wohnort: Hessen


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste