- Anzeige -

Massive Probleme mit UM - Kabelsignal, Recorder & Service

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Massive Probleme mit UM - Kabelsignal, Recorder & Service

Beitragvon gizemo » 02.09.2013, 16:32

Hallo zusammen,
ich wollte ihr mal meinen Unmut zum Thema UM-Support kundtun. Ich bin hier im Forum schon lange Zeit angemeldet und war bisher wohl weitestgehend ein stiller Mitleser. Die Erfahrung die ich jedoch in den letzten zwei (fast) vergangenen Jahren gemacht habe muss ich einfach mit euch teilen. Nachdem ich mir 2011 einen HD-TV gekauft habe, wollte ich natürlich diesen auch nutzen und habe deshalb bei UM einen digitalen Kabelanschluss, die HD-Option sowie einen HD-Recorder zugelegt.

Wie wir hier alle wissen, ist der von UM ausgelieferte Recorder mehr als schlecht. Doch was ich erleben durfte schlägt dem Fass den Boden aus. Nachdem ein Techniker in meiner Wohnung (Mehrfamilienhaus) ein neues Kabel legen musste, da die Hausverkabelung zu alt (ca. 25 Jahre) war, konnte ich endlich mein HD-Bild genießen.
Dies blieb aber nicht lange so. Nach knapp einen Monat der erste Ausfall. Recorder blieb schwarz, das Gerät wurde getauscht. Nach weiteren 2 Monaten dann das gleiche nochmal. Es folgte ein Technikereinsatz vor Ort. Der Techniker hat die Leitung gemessen, konnte jedoch nichts feststellen. Nach ca. 3 weiteren Monaten fiel das Recorder erneut aus. Es wurde also wieder die Hardware getauscht. Dies ging noch ca. 6 Mal so weiter. Bei späterer Hardware kam dann noch dazu dass das Gerät sehr langsam wurde. Dies merkte ich besonders beim Zappen. Einige Geräte hingen sich einfach beim übertragen des Bildes auf. Nachdem ich dann den Stromstecker gezogen und wieder eingesteckt habe ging es dann für die nächsten 2 – 3 Tage wieder. Das Phänomen habe ich bis heute beibehalten. Obwohl die Recorder getauscht worden waren blieb das Problem. Außerdem gab es zwei weitere Techniker-Einsätze die nicht wirklich was brachten. Teilweise wirkten die Techniker sehr ratlos und wussten selbst nicht was sie veranstalteten. Einer meinte das die Leitung wohl sehr schwach wäre, aber da man DMAX und arte in HD empfangen könne gäbe es kein Grund zum Handeln. Der Techniker erklärte weiter dass er anhand der beiden Sender testen könnte ob genug Signal ankommen würde. Das Bild war da, also war die Leitung für ihn ok. Tolle Messung dachte ich. Ein weiterer Techniker erklärte uns auch dass das Signal nicht das Beste wäre. Nach einigen Überprüfungen ging er dann wieder. Ein neues Kabel (was laut ihm eventuell nötig wäre) wollte er nicht legen, da das Rohr wohl zu eng sein könne und das mit einer erheblichen Arbeit verbunden wäre. Was soll man dazu bitte noch sagen?

Nach einer Weile gab es dann Störungen im Bild von DMAX und RTL. Beider Sender hatten Klötzchenbildung. Das Bild konnte man nicht mehr ansehen. Also kam wieder ein Techniker der das Problem durch einen Tausch der Kabeldose behob. Seitdem sind bei schnellen Aktionen die im TV-Programm zu sehen sind (z. B. in Aktionfilmen) die Umrisse der Darsteller sehr verschwommen bzw. pixelig. Dachte erst es läge am Fernseher, aber da dieses Problem bei Blu-Rays nicht auftritt kann ich dies verneinen. Nach meinem Urlaub ist der Recorder nun wieder ausgefallen (schwarzes Bild). Es folgte ein weiterer Austausch. Die Hardware die uns dann zugeschickt wurde war gebraucht. Dies merkte ich an der Schutzfolie die auf dem Display felhte und den Einstellungen die voreingestellt waren. Das Ergebnis: Innerhalb von 3 Wochen hat das erst gerade zugesendete Gerät einen Defekt erlitten. Nachdem ich nun zum gefühlten 1000. Mal bei UM angerufen habe, hat man mir wieder einen Recorder geschickt der sich seitdem 24. August im Versand befindet. Meine Eltern sind extra einige Tage nicht aus dem Haus gegangen um das Gerät entgegenzunehmen. Da das Gerät ja ausgetauscht wird kann es ja nicht einfach beim Nachbarn übergeben werden. Also muss einer zu Hause sein! Nach 5 Tagen war noch immer keine neue Hardware da. Der Mitarbeiter der Hotline sagte mir dass er nichts tun kann und er auch nicht weiß wo er sich genau befinden würde. Das Gerät sei aber im Versand. Zwei Techniker der Hotline sagten es gäbe keinen Lieferengpass, eine Kollegin aus der Vertriebsabteilung bestätigte mir diesen jedoch. Hier werden also Kunden vom Support angelogen!

Ich fragte nach ob man nicht direkt einen Techniker vorbei schicken könnte da nach 2 Jahren doch nun endlich mal eine Lösung her müsste. Dies würde nicht gehen, so die Dame, da nun erst der Recorder ankommen müsse. Ich sollte nach dem Erhalt direkt wieder anrufen. Laut ihr kann kein Techniker vorab vorbei kommen da sich sonst (originaler Wortlaut) „sich die Aufträge beißen würden“.
Man hat mir aber nahegelegt mich schriftlich zu beschweren, da so etwas intern anders gehändelt werde und die Mitarbeiter dieser Abteilung mehr Handlungsspielraum hätten. Denkste! Nach 3 Tagen erhielte ich eine Mail mit einer Vergütung von 20 Euro und der Aussage dass ich mich Gedulden sollte.

Von einem Technikereinsatz oder einem Lieferstatus keine Spur. Ich denke UM will diesen Fall totschweigen. Wir zahlen monatlich unseren Beitrag, aber den erbrachten Service können wir seit 2 Jahren nicht nutzen. Entweder ist der Recorder kaputt, das Bild friert ein oder ist verpixelt. Ich hätte nie gedacht dass eine Firme so etwas mit seinem Kunden abzieht. Gerne würd ich auch die Recorderfunktion des Gerätes nutzen. Da das Gerät aber so störanfällig ist habe ich vielleicht zu Testzwecken in der ganzen Zeit 3 Sendungen aufgenommen. Ich hab einfach Angst dass dadurch die Hardware noch schneller einen Defekt erleidet als es sowieso schon geschieht. Ich habe auf die unzureichende Antwort von UM direkt den nächsten Brief geschrieben. Leider kümmert sich diese Firme echt ein [zensiert] um die Vielzahl der Probleme.

Für alle die mit dem Gedanken spielen zu Unitymedia zu wechseln kann ich nur raten die Finger davon zu lassen!
Neben der nicht erbrachten Leistung trudeln dann zu allem Überfluss noch merkwürdige Briefe bei uns ein. Z. B. das wir Geräte eingeschickt hätten bei denen kein Problem festgestellt wurde (meinen die die defekten Recorder?). Einmal bekamen wir einem Brief aus dem Jahre 1890 (kein Witz) mit einer erheblichen Zahlungsaufforderung. Die Hotline kann sich bis heute nicht erklären wie dies zu Stande gekommen ist. Ich weiß ja nicht wie viele von diesen Briefen versendet worden sind und wie viele ältere Menschen einfach aus Unwissen den Betrag bezahlt haben. Ich finde dies grenzt an Betrug.
Weiter wollte ein UM-Mitarbeiter meinem älteren Vater ein Premiumpaket anbieten was er aber verneint habe. Bei der nächsten Zahlung war aber trotzdem das Paket aufgelistet und war gebucht. Eine Abzocke und Frechheit!

Ihr seht also wir haben in allen Bereichen massive Probleme mit UM. All diese Probleme hab ich in die schriftliche Beschwerde gepackt, aber zu keinen dieser Punkte gab es eine Reaktion. Man entschuldigt nur das Warten und bot uns 20 Euro an. Ein Lösungsansatz gabs nicht!
Kurz zusammengefasst: Bei UM ist der Service schlecht (egal ob an der Hotline oder vor Ort), die Hardware schlecht und manche Praktikeng grenzen an Betrug.
Habt ihr ähnliche Erfahrungen gemacht? Was kann ich noch unternehmen? Wie bereits geschrieben ist das nächste schreiben schon verfasst und dürfte sich im Postfach von UM befinden.
Bin einfach sprachlos über das was ich mit dieser Firma momentan erlebe.
gizemo
Kabelneuling
 
Beiträge: 5
Registriert: 21.10.2011, 12:13

Re: Massive Probleme mit UM - Kabelsignal, Recorder & Servic

Beitragvon Knifte » 02.09.2013, 17:19

es wäre mal interessant zu wissen, ob man mal die Werte direkt am HÜP gemessen hat und wie die ausgesehen haben.

Wenn die schlechten Werte schon am HÜP anliegen, dann muss UM hier entsprechend was machen, dass ordentliches Signal bei dir ankommt.

Sollte bei dir aber ein ordentliches Signal am HÜP anliegen und nur aufgrund deiner Hausverkabelung so schlecht sein, dann ist das ja dein Problem, da UM ja nocht für die Hausverkabelung verantwortlich ist.

Bzgl. der häufigen Ausfälle des HD recorders kann ich nichts sagen.

Der Service bei UM ist sicherlich nicht besonders gut, allerdings ist das wohl im TV / Internetbereicht eher ein generelles Problem, was alle Anbieter haben.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4
Knifte
Kabelkopfstation
 
Beiträge: 2573
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Massive Probleme mit UM - Kabelsignal, Recorder & Servic

Beitragvon Unity-User » 02.09.2013, 23:36

Nabend gizemo!

Sorry, aber ich kann deine Ausführungen so nicht ganz stehen lassen.
Es fängt schon mit "Wie wir hier alle wissen" an :D
Ich gehöre nicht dazu, habe seit über 2 Jahren mein HD Recorder.
Zugegeben, er hang sich seit einiger Zeit beim zappen auf und lief nicht unbedingt flüssig.
Aber wie du ja selber schreibst, warst du bisher ein stiller Leser. Somit hättset du auch lesen können, dass das Problem mit dem aufhängen beim zappen durch umstellen des Infobanners auf 2 Sekunden Abhilfe geschaffen hat. Des weiteren gab es vor kurzem ein Update, wodurch dieses Problem behoben wurde und der HD Recorder nun auch flüssig läuft :zwinker:

Gut, bei dir scheint von Anfang an der Wurm drin zu sein, aber UM hier vorzuwerfen Sie würden nichts tun ist schon starker Tobak.
Sie haben dir ne neue Leitung in die Wohnung gezogen (Wer hat dafür eigentlich die Kosten getragen) das Gerät mehrfach getauscht, zig mal nen Techniker (die UM auch Geld kosten) geschickt und Dir was (wenn auch in deinen Augen zu gering) gutgeschrieben.

Nun gut... Ich kann für meinen Teil behaupten, dass ich sowohl mit dem HD Recorder als auch der übrigen Hardware keine Probleme habe.
Meine Nachbarn die ebenfalls UM nutzen sind auch zufrieden. Probleme mit dem Kundenservice hatte ich bis Dato auch noch nicht.

Du solltest vieleicht mal ne Beschwerde direkt an die Geschäftsleitung schicken. Setze ne angemessene Frist zur Behebung des Problems und verlange bei Nichteinhaltung ein ausserordentliches Kündigungsrecht. Scheint für beide Seiten das beste zu sein.

Grüße
Unity-User
3play PREMIUM 150
Allstars inkl Allstars HD
Sky Film. Sport BuLi inkl. HD
Unity-User
Kabelexperte
 
Beiträge: 120
Registriert: 14.04.2009, 22:27
Wohnort: Hattingen

Re: Massive Probleme mit UM - Kabelsignal, Recorder & Servic

Beitragvon gizemo » 03.09.2013, 09:11

Unity-User hat geschrieben:Ich gehöre nicht dazu, habe seit über 2 Jahren mein HD Recorder.


Daran siehst du ja das unser Phänomen nicht normal sein kann. Ich habe von mehreren Bekannten erfahren das der HD-Recorder gerne mal einen defekt erleidet auch den Kollegen der Hotline ist dies bekannt. Wenn ein Recorder mal ausfallen würde, dann würd ich ja nichts sagen, aber doch nicht so häfuig wie bei uns.

Unity-User hat geschrieben:
Gut, bei dir scheint von Anfang an der Wurm drin zu sein, aber UM hier vorzuwerfen Sie würden nichts tun ist schon starker Tobak.


Nein ist es nicht. Wenn das Problem seit 2 Jahren besteht und sich nichts ändert, dann finde ich es normal das man irgendwann die Nase voll hat. Es ist meint gutes Recht eine Instantsetzung zu fordern. Schließlich bezahle ich jeden Monat Geld für eine leistung die ich nicht in Gänze nutzen kann.

Unity-User hat geschrieben:Sie haben dir ne neue Leitung in die Wohnung gezogen (Wer hat dafür eigentlich die Kosten getragen) das Gerät mehrfach getauscht, zig mal nen Techniker (die UM auch Geld kosten) geschickt und Dir was (wenn auch in deinen Augen zu gering) gutgeschrieben.


Wir leben in einem Mehrparteienhaus zur Miete. So wie man mir damals sagte zahlt UM die Leitung vom Verteiler bis in die Wohnung. Wie es dann in der Wohnung verlegt wird ist mein eigenes Bier. Wenn hier jemand etwas für die Verkabelung vom Verteiler bis in die einzelnen Wohnungen zahlen müsste dann wohl eher der Vermieter.

Unity-User hat geschrieben:Du solltest vieleicht mal ne Beschwerde direkt an die Geschäftsleitung schicken. Setze ne angemessene Frist zur Behebung des Problems und verlange bei Nichteinhaltung ein ausserordentliches Kündigungsrecht.


Würde ich ja gerne, aber ich find niergendwo eine E-Mailadresse. Meine bisherigen Mails habe ich an kundenservice@unitymedia.de gesendet.



Update:

Da der neue Reciever bis gestern noch immer nicht zu hause ankam habe ich also wie mit den Technikern besprochen gestern wieder angerufen.
Der erste Supporter dachte das ich am 28. August bereits meinen Recorder bekommen hätte und ließ mich erstmal 10 Minuten in der Warteschleife hängen. Als er dann bei einem Kollegen nachfragte (was weiß ich nicht) wollte er wissen was denn mit den zugesendeten Gerät sei. Erst dann konnte ich ihm erklären das der Recorder noch überhaupt nicht angekommen ist. Weiter erklärte ich ihm das das Signal sehr schwach sei (was von vor Ort Technikern ja geprüft wurde) und es eventuell damit zusammenhängen könne das diese Ausfälle der Recorder immer wieder auftauchen. Er sicherte mir zu mir einen neuen Recorder zu zusenden. Auf die Nachfrage was mit dem generellen Problem ist welches seit 2 Jahren bestünde sagte er: "Warten sie mal ab". Ich fragte ihn wie lange ich denn noch warten solle und das zwei Jahre genug seien. Darauf meinte er das ich nun erstmal das Gerät anschließen solle falls dann keine Fehler auftreten würde sei ja alles ok. Ich fühlte mich mehr als verarscht! Wie oben beschrieben tritt der Fehler ja nicht direkt auftreten! Das Bild wird in Ordnung und der Recorder wird laufen. Trotzdem muss es ja irgendwo dran hängen. Der Herr am Telefon wollte also wieder warten bis der nächste Recorder einen defekt erleidet und dann würde da sganze Spiel wieder von vorne losgehen. Ich versuchte ihm zu erklären das es so schon seit zwei Jahren gehen würde aber dies interessierte ihn nicht. Er betonte nochmals das ich einfach das neue Gerät anschließen sollte wenn es eintrifft. Was ich dann erlebte ist unglaublich. Er sagte er könne sonst nichts machen und würde das Gespräch beenden. Geht man so mit Kunden um? Mit Kunden die seit 2 Jahren unzufrieden sind? Für was sitzen diese Leute im Support? Nur um neue HD-Recorder zu verschicken oder um das Problem mal genaustens unter die Lupe zu nehmen? Unter unserer Ticketnummer kann die ganze Historie eingesehen werden, doch dies kam den Herren nicht in den Sinn. Es wurde einfach aufgelegt. Eine Frechheit.

Ich rief also ein zweites mal und hatte endlich mal eine kompetente Gesprächspartnerin am anderen Ende. Sie sah ein das es so nicht weiter gehen konnte und das dieses Problem wirklich sehr komisch sei. Sie hat mir direkt einen Technikereinsatz inklusive Hardwaretausch zugesagt. Der Techniker wird sich wohl heute oder morgen melden un einen Termin zu vereinbaren. Wieso denn nicht gleich so?!
Ich halte euch auf dem laufenden!
gizemo
Kabelneuling
 
Beiträge: 5
Registriert: 21.10.2011, 12:13

Re: Massive Probleme mit UM - Kabelsignal, Recorder & Servic

Beitragvon gizemo » 05.09.2013, 09:18

Update:

Gestern war ein Sub/Sub-Techniker bei uns. Er konnte oben auf dem Speicher beim Verteiler 7db messen. Bei uns in der Wohnung kommen 18db in der "Schräglage" bei uns an. Also ein relativ schlechter Wert wir man uns sagt. LAut dem Techniker liegt es an den alten Kabeln der Hausverteilung. Unser Hauseigentümer wäre jetzt in der Pflicht. Nachdem der Techniker das Haus verlassen hatte war das Geschrei der anderen hausparteien groß, denn die haben sietdem Besuch gar kein bild mehr. Da der Techniker noch vor dem Haus in seinem Auto saß sind wir schnell hingelaufen. Er hat die Anschlüsse nochmal geprüft und meinte das dies in keinem Zusammenhang stehen würde. Das könnte bei solchen arbeiten schonmal sein, aber in spätestens 10. Minute sei das Bild wieder da o0. Schade das ich auf der Arbeit war - dem hätte ich was erzählt. Fakt ist das der Techniker gefahren ist und das gesamte Haus, außer wir, nun kein TV schauen können.
Mein Vater hat darauf hin bei UM angerufen. Die Hotline meinte zu ihm das es nichts bringen würde wenn er anrufen würde. Da die anderen PArteien die Probleme hätten müssten sie schon selbst anrufen.

Klasse im ganzen Haus funktioniert seit gestern 16 Uhr kein TV. Klas das die Bewohner nun sauer auf uns sind. Ein gutes hatte es aber. Der Techniker hat das Problem mit den alten Kabeln in der Wand direkt mit unseren Hauseigentümer besprechen können, der nun wohl auch entsprechend reagieren will. Nach seinem Urlaub sollen neue Kabel gezogen werden.

Habe heute morgen dann nochmals bei UM angerufen und gebeten schnellstmöglich einen Techniker zuschicken. Nun war es plötzlich möglich und kein Problem.

Ich melde mich wenns was Neues gibt.
gizemo
Kabelneuling
 
Beiträge: 5
Registriert: 21.10.2011, 12:13

Re: Massive Probleme mit UM - Kabelsignal, Recorder & Servic

Beitragvon Bastler » 05.09.2013, 21:30

Wobei ich den TK leicht in Schutz nehmen muss: Es gibt tatsächlich so schrottige Anlagen, bei denen man nur den Stecker am Verstärker abgezogen haben muss um zu messen und sonst nichts weiter verändert hat, auf ein mal nichts mehr läuft. Oft genug ist es so, dass es auch vorher schon nicht richtig ging, was dann aber keiner zugibt.
Oft ist es aber auch wirklich so, dass nachdem man nur gemessen hat kein vernünftiger Pegel mehr an den Dosen ankommt, obwohl man nichts weiter verändert hat. Das sind dann solche Anlagen, die nur durch Glück überhaupt liefen...

Vielfach ist es auch so, dass die Anlagen grundsätzlich alleine vom Aufbau her schon nie richtig funktioniert haben können, aber die Leute trotzdem behaupten, dass vorher alles lief und jetzt nicht mehr.
Sowas hatte ich sogar schon mal bei einer Anlage, wo ich nachweislich noch gar nichts gemacht hatte, wo ich nur mal einen Mieter gefragt hatte wo denn der Verstärker ist (ich sollte nur ein Foto vom Zustand der Anlage machen). Der meinte dann auch, nachdem ich "an der Anlage rumgefummelt" hätte wäre sein Bild schlechter geworden. Ich hab die Anlage aber nicht ein mal angefasst...

Die Schuld wird regelmäßig den Technikern gegeben. Auch dass der Scartstecker in der Wohnung nicht richtig drin ist ist unsere Schuld, weil wir ja am ÜP gemessen haben. Genau so wie wir Schuld sind, dass auf ein mal auf den Fernsehern die 16:9 Balken zu sehen sind, nach dem wir am Verstärker "rumgefummelt" haben :zwinker: .

Dennoch gibt es natürlich auch Fälle, wo wirklich der Techniker bei einer Störung Anlagen lahmgelegt hat. Und auch das nicht zu knapp :D.
Kablówka - Telewizja, Internet, Telefon
Benutzeravatar
Bastler
Network Operation Center
 
Beiträge: 5242
Registriert: 11.11.2007, 13:38
Wohnort: Münster


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 36 Gäste