- Anzeige -

Speed-Problem und ständige Disconnects

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Speed-Problem und ständige Disconnects

Beitragvon derkomischeda » 15.05.2013, 15:07

moin moin,
ich bin jetzt seit ca. 2 wochen kunde bei unitymedia. ich hab das 1-play 100 mbit internetpaket (ohne telefon). seit einigen tagen habe ich ständig internetausfälle (disconnects) wenn ich auf irgendeine weise eine neue verbindung aufbaue. sei es eine internetseite aufrufen, einen download starten oder einen videostream öffnen, immerwieder das gleiche. außerdem ist mir aufgefallen das meine internetgeschwindigkeit auf ~50 mbit niveau gesunken ist. meine geräte sind sowohl per lan als auch w-lan am router angeschlossen, überall hab ich die gleichen probleme.

hat jemand eine ahnung woran das liegen könnte?

zu meiner hardware:
- DIR-652 router (v. B1 - fw: 2.00)
- EPC3208 modem (fw: e3200-E10-5-v302r125533-110811c.bin)

vielen dank schonmal für alle antworten.
derkomischeda
Kabelneuling
 
Beiträge: 3
Registriert: 15.05.2013, 14:55

Re: Speed-Problem und ständige Disconnects

Beitragvon wedok » 15.05.2013, 18:55

leitungswerte vom modem auslesen:

bei nem ipv4 3208 loggst du dich auf 192.168.100.1 mit den daten "username: admin" "password: atlanta" ein und klickst dann auf doscis signal.
mach n screenshot und poste hier.
bei nem ipv6 3208g loggst du dich auf der ip adresse 192.168.0.1 ein und dann sollten laut anleitung sofort die leitungswerte einsehbar sein.
https://www.kabelbw.de/kabelbw/cms/down ... c3208g.pdf

bei den werten gilt:
1. SNR = größer 34
2. DS = -5 bis +10 db (mV)
3. US = 43 -50 db (mV)
Bild
Internet PREMIUM 120
wedok
Kabelexperte
 
Beiträge: 136
Registriert: 21.11.2011, 21:08

Re: Speed-Problem und ständige Disconnects

Beitragvon derkomischeda » 15.05.2013, 21:38

wedok hat geschrieben:leitungswerte vom modem auslesen:

bei nem ipv4 3208 loggst du dich auf 192.168.100.1 mit den daten "username: admin" "password: atlanta" ein und klickst dann auf doscis signal.
mach n screenshot und poste hier.

bitteschön :)

Bild
derkomischeda
Kabelneuling
 
Beiträge: 3
Registriert: 15.05.2013, 14:55

Re: Speed-Problem und ständige Disconnects

Beitragvon Nachtwesen » 28.05.2013, 12:30

Werte sind in Ordnung. Wenn Du schon einen kabelgebundenen PC direkt am Modem hattest, ohne jeden Schnick Schnack und es läuft weiterhin nicht -> Störung an UM melden. Evtl. ist das Modem/Router defekt.
Bild Bild
Nachtwesen
Übergabepunkt
 
Beiträge: 289
Registriert: 12.09.2007, 17:09

Re: Speed-Problem und ständige Disconnects

Beitragvon derkomischeda » 04.06.2013, 11:23

sooo :) gute nachrichten!

ich hab zuerst bei der unitymedia-hotline angerufen. die meinten dass beim modem keine fehler vorliegen und das problem wohl beim router liegt. mithilfe der dlink hotline hab ich den fehler dann gefunden. und zwar war auf der routerseite (192.168.1.0) unter dem punkt erweiter -> erweitertes netzwerk -> geschwindigkeit am wan-port die option "auto 10/100/1000 Mbits/s" ausgewählt. diese option hab ich auf "100 Mbits/s" gestellt und siehe da, alles perfekt :)

hier nochmal ein screenshot:

Bild

vielen dank an wedok und Nachtwesen für den support :)

grüße derkomischeda
derkomischeda
Kabelneuling
 
Beiträge: 3
Registriert: 15.05.2013, 14:55

Re: Speed-Problem und ständige Disconnects

Beitragvon wedok » 05.06.2013, 16:36

du hast aber dann nen verlust von ca 12 mbits wenn kabelmodem und router nur mit 100 verbunden sind.
du dürftest jetzt bei speedtest.net so um die 95 mbits kriegen obwohl 107 mbits das unitymedia maximum beim 100er tarif ist.
wenn dlink mit gbit wirbt dann MUSS auch gbit drinstecken.

woher hast du das dlink teil ? unitymedia oder selbst gekauft ? garantie ?

als erstes musst du das verbindungskabel zwischen router wan port und kabelmodem als fehlerquelle ausschliessen.
dann den dlink solange umtauschen bis es funktioniert oder geld zurück gibt.

dlink hats sogar geschafft das ein lan port zum anderen inkompatibel ist :)
alle dir-300/600 b revisionen haben probleme mit den lan ports von samsung glotzen (c-serie).
Bild
Internet PREMIUM 120
wedok
Kabelexperte
 
Beiträge: 136
Registriert: 21.11.2011, 21:08


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 26 Gäste