- Anzeige -

widerkehrende probleme mit verbindung

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

widerkehrende probleme mit verbindung

Beitragvon kelzinc » 11.03.2013, 16:11

hallo bei mir kommt es immer wider mal vor das ich keien webseiten aufrufen kann oder irgendwelceh software die eine internet verbindung benötigt
es wird dan gesagt es besteht keien verbindung aber mein pc und das moden zeigt mri vollen internet zugriff an

dieses problem kündigt sich auch imer vorher an in dem das internet sehr langsam wird

das dauert dan immer so 10 min in der zeit funktioniert es imemr wider mal und bricht sofort wider ab
danach geht allerdigns wider alles wunderbar und das kommt in sehr unregelmäßigen abständen vor
mal 1 mal im monat mal gar nicht mal paar mal täglich
kelzinc
Kabelneuling
 
Beiträge: 16
Registriert: 27.09.2012, 02:40

Re: widerkehrende probleme mit verbindung

Beitragvon reset » 12.03.2013, 08:34

Verbindest Du per Kabel (LAN) oder Funk (WLAN)? Welcher Router?

Bei einigen Treiber hat es sich bewährt, den Energiesparmodus für den WLAN-Stick/Chip zu deaktivieren. (Im Gerätemanager)

Wenn Du per LAN Verbindest könnte es auch ein Problem mit dem DHCP oder DNS sein.
Dabei würde es helfen, wenn Du mal die CMD öffnest ipconfig /all eingibst und die Ausgabe hier mal einstellst.

Gruß reset
Benutzeravatar
reset
Glasfaserstrecke
 
Beiträge: 1367
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)

Re: widerkehrende probleme mit verbindung

Beitragvon kelzinc » 13.03.2013, 02:20

danke für die antwort
ja gehe übers lan kabel ins netz

wo du das mit dns erwähnt hast der browser zeigt dan auch manschmal an konnte keien verbindung mit dns (irgendwas) herstellen
und kurz danach sagt der browser das gar keine verbindung besteht
aber wie gesagt das ist nur ein problem das nur manchmal auftritt

geh hatl davon aus das irgendwas mit der verbindung nicht stimmt (überlastet?) da am meinem pc/modem eigentlich alles in ordnugn seine müsste

    Ethernet-Adapter LAN-Verbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
    Physikalische Adresse . . . . . . : 90-2B-34-92-1E-6D
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::a1c0:ee1:fa2:65c7%11(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 178.202.69.61(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.252.0
    Lease erhalten. . . . . . . . . . : Dienstag, 12. März 2013 15:34:44
    Lease läuft ab. . . . . . . . . . : Mittwoch, 13. März 2013 02:04:46
    Standardgateway . . . . . . . . . : 178.202.68.1
    DHCP-Server . . . . . . . . . . . : 80.69.97.200
    DHCPv6-IAID . . . . . . . . . . . : 244329268
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-06-49-18-90-2B-34-92-1E-6D

    DNS-Server . . . . . . . . . . . : 80.69.100.102
    80.69.103.78
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Tunneladapter isatap.{6D14BFD6-D7E5-4312-9E9F-5DB25E8333FB}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter Teredo Tunneling Pseudo-Interface:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja
    IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fb:10f4:3492:4d35:bac2(Bevo
    rzugt)
    Verbindungslokale IPv6-Adresse . : fe80::10f4:3492:4d35:bac2%12(Bevorzugt)
    Standardgateway . . . . . . . . . :
    NetBIOS über TCP/IP . . . . . . . : Deaktiviert

    Tunneladapter 6TO4 Adapter:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-6zu4-Adapter
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja
    IPv6-Adresse. . . . . . . . . . . : 2002:b2ca:453d::b2ca:453d(Bevorzugt)
    Standardgateway . . . . . . . . . : 2002:c058:6301::c058:6301
    DNS-Server . . . . . . . . . . . : 80.69.100.102
    80.69.103.78
    NetBIOS über TCP/IP . . . . . . . : Deaktiviert
kelzinc
Kabelneuling
 
Beiträge: 16
Registriert: 27.09.2012, 02:40

Re: widerkehrende probleme mit verbindung

Beitragvon reset » 13.03.2013, 08:49

Das beziehen der IP vom DHCP scheint bei Dir nicht zu klappen.
Welchen Router setzt Du ein? Oder gehst Du "nur" direkt über das Kabelmodem Online?

Wenn Du einen Router hast, setzte mal - in den Netzwerkeinstellungen - dessen IP als Gateway und DNS ein.

Gruß reset
Benutzeravatar
reset
Glasfaserstrecke
 
Beiträge: 1367
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)

Re: widerkehrende probleme mit verbindung

Beitragvon kelzinc » 13.03.2013, 14:51

Gehe direkt übers kabelmodem online ist das CiscoEPC3208 was ich von UM bekommen habe (software gibt es keine dazu).
kelzinc
Kabelneuling
 
Beiträge: 16
Registriert: 27.09.2012, 02:40

Re: widerkehrende probleme mit verbindung

Beitragvon reset » 14.03.2013, 08:39

Da bleibt dann leider nicht mehr viel über. Kannst nur mal schauen, ob es besser wird, wenn Du das Kabelmodem mal stromlos machst.

Sollte das auch keine Abhilfe schaffen, melde mal eine Störung des Modems.

Gruß reset
Benutzeravatar
reset
Glasfaserstrecke
 
Beiträge: 1367
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 13 Gäste