- Anzeige -

Probleme mit Bild und Ton

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Probleme mit Bild und Ton

Beitragvon old_juergen » 09.01.2013, 13:48

Hallo, habe über die Samsungbox mit Digital Basic Empfang an einem TV.

Habe das Problem, daß ab und zu das Bild kurzfristig hängenbleibt und auch der Ton sich innerhalb einer Sendung ändert (Surround am Panasonic eingestellt).

Anschluß der Dose wurde vom Techniker durchgeführt.

Kann nicht feststellen, ob das an der Box oder TV liegt.
old_juergen
Übergabepunkt
 
Beiträge: 277
Registriert: 12.11.2007, 16:33

Re: Probleme mit Bild und Ton

Beitragvon Kevin » 09.01.2013, 16:07

Hi old_juergen,

treten die Störungen auf verschiedenen Sendern auf oder kannst du festmachen das es z.B. nur bei Pro7 vorkommt? Hast du im analogen Bereich "Schnee"?

LG,
Kevin
Kevin
Kabelexperte
 
Beiträge: 135
Registriert: 13.12.2012, 17:54

Re: Probleme mit Bild und Ton

Beitragvon old_juergen » 09.01.2013, 16:52

Tritt bei allen Sendern auf und ja, analog habe ich bei einigen Sendern Schnee.
old_juergen
Übergabepunkt
 
Beiträge: 277
Registriert: 12.11.2007, 16:33

Re: Probleme mit Bild und Ton

Beitragvon old_juergen » 11.01.2013, 17:47

Niemand eine Lösung?
old_juergen
Übergabepunkt
 
Beiträge: 277
Registriert: 12.11.2007, 16:33

Re: Probleme mit Bild und Ton

Beitragvon caliban2011 » 12.01.2013, 12:04

Die Hotline hilft hier weiter.
UM 3Play 100MBit | FB6360
caliban2011
Glasfaserstrecke
 
Beiträge: 1225
Registriert: 19.03.2011, 23:09
Wohnort: MH


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Yahoo [Bot] und 24 Gäste