- Anzeige -

Subwoofer brummt!

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Subwoofer brummt!

Beitragvon schmoodz » 08.10.2012, 19:52

Hallo;

ich habe den Hd recorder von unitymedia über das kabel mit dem schraubanschluss an den spliter angeschlossen und von dem aus an die dose. von dem spliter geht ein kabel ins internetmodem und ein zum recorder. schließe ich jetz den recorder über hdmi an meinen av reciever an, habe ich auf meinem aktiv subwoofer einen brumton :wand: .
hilft hier ein mantelstromfilter? wenn ja welcher und wo schalte ich diesen zwischen?

vielen dank im voraus !
schmoodz
Kabelneuling
 
Beiträge: 2
Registriert: 08.10.2012, 19:47

Re: Subwoofer brummt!

Beitragvon ratcliffe » 08.10.2012, 20:21

Ja das könnte helfen, so ein Teil
http://www.reichelt.de/Zubehoer/TZU-10- ... =TZU+10-01
zwischen Spitter und Recorder montiert.

Ansonsten lies mal hier nach:
http://www.dvb-team.biz/archive/3940/thread.html
Vielleicht ist noch der eine oder andere nützliche Tipp dabei.
Benutzeravatar
ratcliffe
Übergeordneter Verstärkerpunkt
 
Beiträge: 742
Registriert: 12.05.2011, 18:03

Re: Subwoofer brummt!

Beitragvon schmoodz » 08.10.2012, 20:35

alles klar..ich werde es ausprobieren

vielen dank für deine antwort :zwinker:
schmoodz
Kabelneuling
 
Beiträge: 2
Registriert: 08.10.2012, 19:47

Re: Subwoofer brummt!

Beitragvon Tuxtom007 » 08.10.2012, 21:03

Hallo,

ein NF-Filter im Audio-Signals zw. Subwoofer und Receiver hat bei mir das Problem behoben.
Hab so ein Teil aus dem Auto-Audiobereich, man sollte nur keine Billgien Mist kaufen
Provider: UM 200/20 MBit-2play Premiumj, Fritbox UM 6490, 2x SNOM D765 VoIP-Telefon, 1 AVM-Dect-Telefone, Mikrotik CoreRouter, 2 x Mikrotik MiniSwitche, AVM Fritz-Repeater 1750E, AVM PowerLan 1000

Bild
Tuxtom007
Übergabepunkt
 
Beiträge: 352
Registriert: 27.03.2011, 11:02


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 26 Gäste