- Anzeige -

Neuinstallation - Techniker findet Dose nicht

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Re: Neuinstallation - Techniker findet Dose nicht

Beitragvon Sundance » 22.01.2012, 14:46

Reinhold Heeg hat geschrieben:Hallo und willokommen im Forum, Sundance
Könnte es sein, dass es schon zu vorgeschrittener Stunde war und es auf Feierabend zuging, als der von UM beaufttragte Techniker da war?
Was war das für eine 'Dose', die der Bekannte gefunden hat?
Von irgendwo muss doch der Fernseher seine Signale herbekommen. Wo DAS Kabel, an dem der Fernseher momentan hängt und empfängt, muss herausgefunden werden. Für mich sieht das nach Bastellösung aus, bei dem von einer weiter entfernten Dose das Kabel am Fernseher angeschlossen ist. Im dümmsten Fall ist das Kabel unter der Fußleiste verbuddelt. Geh mal durch die Wohnung, schau, wo sich eine Dose mit 2 Anschlüssen (TV und Radio) befindet, schau, ob da ein Kabel am TV-Anschluss hängt, zieh den Stecker des Kabel heraus, schau, ob der Fernseher noch Signal hat. Hats kein Signal, dann ist DAS die Dose, von der der Fernseher sein Signal herbekommt. Und die muss dann erneuert werden. Für 3Play muss eine sogenannte Multimediadose mit 3 Anschlüssen (TV, Radio und Data) installiert werden.
Schönen Sonntag
Reinhold


Hallo Reinhold!

Zunächst mal danke für deine Antwort..

Ja, das kann gut möglich sein.. an die genaue Uhrzeit erinnere ich mich allerdings nicht mehr! :zwinker:

Ich werde mal ein paar Fotos posten, vielleicht macht das die Lage hier klarer.. wir haben drei Fernseher auf drei Etagen. Alle sind an einer solchen Dose (oder einer älteren, verstaubten Variante) angeschlossen:

Bild

Im Keller finden sich zwei weitere "Anschlüsse" (Ich kann die DOSE einfach nicht mehr hören :D )

Das hier ist glaube ich der Verstärker:

Bild

Was das hier ist weiß ich nicht, aber es steht POST drauf, also ist es wohl mein Briefkasten... :hirnbump:

Bild

In der mittleren der drei Etagen findet sich an der Wand noch folgende schick angemalte.... Dose:

Bild



Ist das hilfreich?

Natürlich schneit es in den Fernsehern, wenn ich die entsprechenden Kabel rausziehe.. genauso natürlich bei dem Verstärker im Keller. Aber ist da noch was zwischen?
Zur Info: Alles, was ihr hier seht, hat der Techniker natürlich auch gesehen. Und irgendwelche coolen Messgerät reingehalten.

Grüße und vielen Dank für jede Hilfe!!

Sundance
Sundance
Kabelneuling
 
Beiträge: 28
Registriert: 21.01.2012, 19:35

Re: Neuinstallation - Techniker findet Dose nicht

Beitragvon Dinniz » 22.01.2012, 14:57

Keine Ahnung was er dann noch wollte .. alles da.
Ist zwar alles in einem schlechten Zustand aber das wäre Aufgabe des Technikers das zu erneuern.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10371
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Neuinstallation - Techniker findet Dose nicht

Beitragvon Sundance » 22.01.2012, 15:59

Hm.. sehr komisch! Dann hatte er wohl tatsächlich keinen Bock!

Ich hoffe, dass die diesmal einen anderen Techniker schicken, ich werde bei der Terminvereinbarung darauf beharren!

Ich danke euch für die Hilfe!

Ich werde nach dem Termin nochmal hier Bericht erstatten..

Viele Grüße und einen netten Sonntag!

Sundance
Sundance
Kabelneuling
 
Beiträge: 28
Registriert: 21.01.2012, 19:35

Re: Neuinstallation - Techniker findet Dose nicht

Beitragvon Reinhold Heeg » 22.01.2012, 16:21

Sundance hat geschrieben:

Bild

Im Keller finden sich zwei weitere "Anschlüsse" (Ich kann die DOSE einfach nicht mehr hören :D )

Das hier ist glaube ich der Verstärker:

Bild

Was das hier ist weiß ich nicht, aber es steht POST drauf, also ist es wohl mein Briefkasten... :hirnbump:

Bild

In der mittleren der drei Etagen findet sich an der Wand noch folgende schick angemalte.... Dose:

Bild


Bitte sehr, gern geschehen, Sundance
Von oben nach unten sehen wir
Dreilochdose
Hausanschlussverstärker (HAV)
Hausübergabepunkt (HÜP)
Verteiler.
Was mich etwas stutzig macht, ist die Buchse der Dose, die mit SAT bezeichnet ist. War da vielleicht mal eine Satellitenalnlage, die auf Kabel umgemünzt wurde? Das könnte auch erklären, dass alles etwas 'vergammelt' aussieht. Leider sieht man auf dem Bild mit dem HÜP nicht, ob da ein Kabel zum HAV abgeht. Wäre schön, wenn du uns das noch sagen könntest. Bei dem Verteiler war so eine Wutz zu Maler zu faul, sie abzuschrauben und hat seine Farbe einfach drüber geklatscht. Pfuibääh, wie ich das hasse. Beim HAV sieht man leider nicht, wie weit er verstärkt. Aber da muss eh ein neuer hin, wenn es mit 3Play klappen soll.
Gruß
Reinhold
Reinhold Heeg
Übergeordneter Verstärkerpunkt
 
Beiträge: 505
Registriert: 26.04.2009, 13:43

Re: Neuinstallation - Techniker findet Dose nicht

Beitragvon Dinniz » 22.01.2012, 17:14

Am HÜP ist ein Kabel angeklemmt und der Verstärker macht 20dB :D

Die Dose könnte auch eine SAT Dose sein .. je nach Hersteller geht es auch teilweise - nur F Anschluss ist da nicht zu gebrauchen.
Aber das wird es alles neu reinmüssen.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10371
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Neuinstallation - Techniker findet Dose nicht

Beitragvon Sundance » 02.02.2012, 17:29

Soooo.. sorry für die verspätete Antwort:


Der zweite Techniker war heute da und er hat alles gefunden, alles angeschlossen und alles funktioniert. Der erste war also offensichtlich etwas daneben ;)


Danke nochmal für eure Hilfe!!

Gruß

Sundance
Sundance
Kabelneuling
 
Beiträge: 28
Registriert: 21.01.2012, 19:35

Re: Neuinstallation - Techniker findet Dose nicht

Beitragvon Reinhold Heeg » 02.02.2012, 18:28

Sundance hat geschrieben:Der zweite Techniker war heute da und er hat alles gefunden, alles angeschlossen und alles funktioniert. Der erste war also offensichtlich etwas daneben ;)


Oder wie ich vermutete, etwas faul oder der Feierabend war schon seeeehr nah. :zwinker:
Gruß
Reinhold
Reinhold Heeg
Übergeordneter Verstärkerpunkt
 
Beiträge: 505
Registriert: 26.04.2009, 13:43

Vorherige

Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], MSNbot Media und 43 Gäste