- Anzeige -

Keine Freischaltung der Smartcard

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Keine Freischaltung der Smartcard

Beitragvon Biggi » 24.10.2007, 19:37

Hallo,
wohne im Haus meiner Schwiegereltern ,bei mir funktioniert alles ( 3 play)!!
Meine Schwiegereltern haben sich nun Digital-TV bestellt, Kabelanschluß war schon vorhanden. Receiver kam letzte Woche. Habe nun alles angeschlossen, Karte wurde nicht freigeschaltet. Nachdem ich 4 mal ( insges. 48 Minuten!!!) mit der Hoteline und dem technischen Kundendienst telefoniert hatte, kam heute ein Techniker. Dieser hat erstmal die alte Antennendose ersetzt-kostete 15 € cash-, dann hat er alles wieder angeschlossen und ist weggefahren. Programm sollte nach ca. 1 Stunde laufen. Aber nix- gar nichts- kein Programm, auch normales Kabelfernsehen nicht!!!!!!!!!!! Bin dann zu meinen Schwiegereltern und habe selber nachgesehen. Da hat dieser Idiot von Techniker (anders kann ich ihn nicht bezeichnen :zerstör: ) die Kabel falsch angeschlossen, den Antennenverteiler für 2 Fernseher gar nicht mehr angesteckt, so dass auch der Fernseher im Schlafzimmer kein Bild zeigte. Habe alles wieder richtig verkabelt, normales Kabelfernsehen ist möglich, digital-TV nicht. Wieder die technische Hotline, habe mich dort anständig über diesen Techniker aufgeregt , Signal wurde nochmals geschickt, immer noch kein Programm. Habe dem Typ von der Hotline gesagt das man den Vertrag ja auch wegen Nichterfüllung von UM als hinfällig betrachten kann. Morgen darf ich nun wieder dort anrufen, es funktioniert ja immer noch nicht. Hinweis: die smartcard ist für dieses Programm nicht freigeschaltet.
Wenn es um meine Angelegenheit ginge, würde ich den Receiver zurückschicken und nur das normale Kabelfernsehen gucken.
Meine Schwiegereltern sind übrigens schon 86,bzw. 83 Jahre alt, hat der Techniker wohl gedacht die alten Leute können eh nicht mehr gut sehen................

Verärgerte Grüße
Biggi
Biggi
Kabelneuling
 
Beiträge: 47
Registriert: 22.07.2007, 17:52
Wohnort: Dortmund

Re: Keine Freischaltung der Smartcard

Beitragvon HariBo » 24.10.2007, 20:14

hallo Biggi,

schon versucht, die Karte selbst freizuschalten übers Internet?

Stell den Receiver auf Bahn oder Bibel TV ein, lass ihn laufen und aktiviere die Karte hier: http://www.unitymedia.de/freischaltung/index.html
die Nummer findest du auf der Karte und gibst sie ohne Leerstellen ein.
Wenn alles klappt, sollte nach kurzer Zeit die Freischaltung erfolgen.
Das gleiche Procedere ist übrigens ebenfalls erfordelich, wenn der Receiver eine gewisse Zeit nicht genutzt wird, Urlaub zB.

viel Glück

HariBo
HariBo
Network Operation Center
 
Beiträge: 5606
Registriert: 16.03.2007, 11:16
Wohnort: tief im Westen

Re: Keine Freischaltung der Smartcard

Beitragvon verwirrt » 24.10.2007, 23:04

Hallo,

welche Kanaele funktionieren denn nicht?

Gruß,
verwirrt
Samsung DCB-P850G & Unitymedia HD Recorder
Unity3-Play 32.000 mit Telefon Plus & FB6360
Digital TV: 2x Allstars und 1x Allstars HD
Bild
Benutzeravatar
verwirrt
Kabelexperte
 
Beiträge: 172
Registriert: 24.10.2007, 22:36

Re: Keine Freischaltung der Smartcard

Beitragvon Biggi » 25.10.2007, 13:10

Hallo,
habe die Karte über Telefon freigeschaltet, dann über die Hotline ( 3 mal). Übers Internet wußte ich nicht, werde ich nachher machen.

Alle freien Kanäle funktionieren, RTL,Pro7,Sat 1 usw. nicht.

Werde weiter berichten.

Grüße Biggi
Biggi
Kabelneuling
 
Beiträge: 47
Registriert: 22.07.2007, 17:52
Wohnort: Dortmund

Re: Keine Freischaltung der Smartcard

Beitragvon orman » 25.10.2007, 14:44

Äh, das sind doch die Sender auf S02. Der wird doch von älteren Kabeldosen zu stark gedämpft?
Ich konnte nicht ganz nachvollziehen, wie die Verkabelung ist. Wo ist welche Dose, wie sind die Dosen miteinander verkabelt und in welcher steckt der Receiver? Es wäre möglich, dass der Techniker Murks gemacht hat und es gar nicht an der Freischaltung der Karte liegt.
Hast Du in Deiner Wohnung funktionierendes Digital-TV? Dann schließ den Receiver Deiner Eltern doch mal bei Dir an und probier aus, wie es dann funktioniert.
3play20000, DigitalTV, TT Micro 274, TT Micro 264, D-Link 524, Motorola SBV5120E, Sipgate
orman
Übergabepunkt
 
Beiträge: 482
Registriert: 06.11.2006, 19:43
Wohnort: Neuss

Re: Keine Freischaltung der Smartcard

Beitragvon Biggi » 25.10.2007, 15:27

Hallo,
habe gerade die Smartcard per Internet freigeschaltet , danke für den Link.
Habe den Receiver meiner Schwiegereltern an meinem Fernsehen mit meiner Smartcard probiert, funktioniert, der Receiver ist also in Ordnung.
Der Techniker hat gestern eine neue Antennendose angeschlossen.
Bin mal gespannt ob sich jetzt was tut.

Grüße
Biggi
Biggi
Kabelneuling
 
Beiträge: 47
Registriert: 22.07.2007, 17:52
Wohnort: Dortmund

Re: Keine Freischaltung der Smartcard

Beitragvon Biggi » 25.10.2007, 18:05

Hey,
nach der Freischaltung der Smartcard im Internet tut sich immer noch nix :wut:
Also morgen wieder die Hotline anrufen, so ein Mist .

Bis denn
Biggi
Biggi
Kabelneuling
 
Beiträge: 47
Registriert: 22.07.2007, 17:52
Wohnort: Dortmund

Re: Keine Freischaltung der Smartcard

Beitragvon nick99cgn » 25.10.2007, 19:49

Wenn Du Sat1, Pro7 etc einschaltet, welche Fehlernummer wird Dir angezeigt? Hinweis 204 oder was anderes?
3play PREMIUM 200 / Horizon HD Recorder V2 / DigitalTV ALLSTARS + HD Option
Connect Box
Mobil Flat All Net + Surf / Nexus 5X
Congstar Mobilfunk Karte / Nexus 6
TFT/OFT User
nick99cgn
Übergeordneter Verstärkerpunkt
 
Beiträge: 637
Registriert: 21.03.2007, 15:25
Wohnort: 50xxx Köln

Re: Keine Freischaltung der Smartcard

Beitragvon HariBo » 25.10.2007, 20:34

hallo Biggi,

hast du auch mal deine Karte am Anschluss deiner Schwiegereltern getestet?
Wenn dann alles zu empfangen ist, liegts wohl tatsaechlich an der Karte.
Kam nach der Internetfreischaltung die Meldung, dass es erfolgreich war?

Gruss

HariBo
HariBo
Network Operation Center
 
Beiträge: 5606
Registriert: 16.03.2007, 11:16
Wohnort: tief im Westen

Re: Keine Freischaltung der Smartcard

Beitragvon verwirrt » 25.10.2007, 21:55

Hallo,

ich werfe einfach mal 2 Cent rein in die Runde:
Ein technischer Defekt an der Karte liegt da wohl nicht vor.
Ich vermute einfach, dass sie an ein paar Flachbremsen gelangt ist, die die Karte nicht sauber provisioniert haben.

Zumindest deutet der Hinweis 204 sehr darauf hin. Wenn die Karte gar kein Signal bekommen haette, was sie verarbeitet hat, waere es 203.

Ruf einfach die Hotline an, die sollen mal gucken ob der Auftrag:
a) noch offen ist
b) welche Dienste dir auf die Karte gejuppelt worden sind.

Da sollte zumindest fast jedem in der Hotline ein Licht aufgehen.

In diesem Sinn - quael dich sachte.

Gruß,
verwirrt
Samsung DCB-P850G & Unitymedia HD Recorder
Unity3-Play 32.000 mit Telefon Plus & FB6360
Digital TV: 2x Allstars und 1x Allstars HD
Bild
Benutzeravatar
verwirrt
Kabelexperte
 
Beiträge: 172
Registriert: 24.10.2007, 22:36

Nächste

Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste