- Anzeige -

Kein Empfang von QVC und HSE nach Kanalwechsel

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Kein Empfang von QVC und HSE nach Kanalwechsel

Beitragvon qmail » 21.12.2011, 23:45

Hallo,

bis gestern konnten wir QVC und HSE wunderbar empfangen. Dann kam in unserem Reciever die Meldung, dass der Kanal gelöscht sei. Ein erneuter Sendersuchlauf hat die beiden Sender wieder gebracht. Leider sind sie nicht mehr empfangbar.

Sie liegen beide auf S2, haben eine Signalstärke von 60% und eine Signalqualität von 24%. Das Ergebnis ist, dass nicht auf dem Bildschirm erscheint.

Hat jemand eine Idee was ich machen soll?
qmail
Kabelneuling
 
Beiträge: 15
Registriert: 01.01.2010, 16:37

Re: Kein Empfang von QVC und HSE nach Kanalwechsel

Beitragvon Ary » 21.12.2011, 23:50

Störung melden oder direkt nen Radio-Fernseh-Techniker kommen lassen. irgendwo stimmt was mit dem Signal nicht. Das Anschlusskabel austauschen könnte ggfs. auch schon helfen
Bild
Benutzeravatar
Ary
Kabelexperte
 
Beiträge: 241
Registriert: 10.07.2009, 19:22

Re: Kein Empfang von QVC und HSE nach Kanalwechsel

Beitragvon 64646 Heppenheim » 22.12.2011, 14:53

Du musst die Antennendose wechseln, ältere Dosen haben Probleme mit den Frequenzen S 02 und S 03, dämpfen das Signal zu arg!!!
Unitymedia Digital TV-Liste
Belegungsplan HD & SD & SKY + Pakete & Preise
Benutzeravatar
64646 Heppenheim
Übergabepunkt
 
Beiträge: 300
Registriert: 29.06.2009, 13:35
Wohnort: HESSEN

Re: Kein Empfang von QVC und HSE nach Kanalwechsel

Beitragvon Dinniz » 22.12.2011, 15:11

64646 Heppenheim hat geschrieben:Du musst die Antennendose wechseln, ältere Dosen haben Probleme mit den Frequenzen S 02 und S 03, dämpfen das Signal zu arg!!!

Das passiert in der Regel aber nicht von einen Tag auf den anderen :kafffee:
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Kein Empfang von QVC und HSE nach Kanalwechsel

Beitragvon qmail » 25.12.2011, 13:20

Hallo.

Erstmal vielen Dank. Es ist ja auch erst nach dem Kanalwechsel passiert. Ich vermute, dass die Kanäle mit irgendetwas für mich irrelevantem belegt waren und ich es einfach nicht bemerkt habe. Wobei die Wohnung im Jahr 2006 gebaut wurde.

Frohe Feiertage...
qmail
Kabelneuling
 
Beiträge: 15
Registriert: 01.01.2010, 16:37


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 17 Gäste