- Anzeige -

Neuer Receiver schon bei Auslieferung defekt?

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Neuer Receiver schon bei Auslieferung defekt?

Beitragvon Timey91 » 03.12.2011, 15:21

Hallo Leute,

habe gestern mein Unitymedia Paket 3Play erhalten und nach Beschreibung angeschlossen und geprüft. Alles funktioniert einwandfrei bis auf den Ton bei dem Receiver "Samsung DCB-B270G". Bekomme ihn nur wenn ich TV und Receiver voll aufdrehe ganz leise und total verzerrt rein. Schließe ich den Receiver direkt an die HiFi Anlage an genau es selbe. Somit kann es nur am Receiver liegen?!

Hatte schon wer das Problem oder Erfahrungen?


LG timey
Timey91
Kabelneuling
 
Beiträge: 5
Registriert: 03.12.2011, 15:15

Re: Neuer Receiver schon bei Auslieferung defekt?

Beitragvon conscience » 03.12.2011, 15:35

Wie greifst Du das Tonsignal ab?

Das Folgende könnte vielleicht helfen, obwohl deine Problembeschreibung nicht ganz zu dem Lösungsansatz passt.
Schau mal ob in den Ton-Einstellungen des 270er Dolby Digital eingeschaltet ist.
Wenn "Ja" ausstellen.
--
Wie immer keine Zeit
conscience
Kabelkopfstation
 
Beiträge: 3634
Registriert: 24.12.2007, 11:16

Re: Neuer Receiver schon bei Auslieferung defekt?

Beitragvon Timey91 » 03.12.2011, 15:39

Dort liegt der Fehler leider nicht.
Dolby ist ausgeschaltet. Antennenkabel schon getauscht - ohne Ergebniss.
Timey91
Kabelneuling
 
Beiträge: 5
Registriert: 03.12.2011, 15:15

Re: Neuer Receiver schon bei Auslieferung defekt?

Beitragvon rizz666 » 03.12.2011, 15:48

wie sind deine Geräte miteinander verkablet? per Scart?
Internet: leider kein UM mehr verfügbar am neuen Wohnort :wein: 16Mbit
Router: Fritzbox 7490
DVB-C: SAT HD+
TV: Sony Bravia KDL-46HX855
AV Receiver: Sony STR-DN1050
Blu-ray: Sony BDP-S4200
Sound: Teufel Hybrid 4
rizz666
Übergeordneter Verstärkerpunkt
 
Beiträge: 691
Registriert: 28.10.2008, 14:21
Wohnort: Bonn

Re: Neuer Receiver schon bei Auslieferung defekt?

Beitragvon Timey91 » 03.12.2011, 15:55

Kabeldose -> Receiver

Von Receiver zu Fernsehen -> 1x Antennenkabel (RF OUT) + Scartkabel (OUT zu TV) [beide getauscht, ohne Ergebniss]
Timey91
Kabelneuling
 
Beiträge: 5
Registriert: 03.12.2011, 15:15

Re: Neuer Receiver schon bei Auslieferung defekt?

Beitragvon conscience » 03.12.2011, 15:56

rizz666 hat geschrieben:wie sind deine Geräte miteinander verkablet? per Scart?


Dass das Scat-Kabel mit seinen Noppen nicht "richtig" sitzt!?
Ganz feiner Kontakt irgendwo?

1x Antennenkabel (RF OUT)
Und wenn Du dieses weg lässt?
--
Wie immer keine Zeit
conscience
Kabelkopfstation
 
Beiträge: 3634
Registriert: 24.12.2007, 11:16

Re: Neuer Receiver schon bei Auslieferung defekt?

Beitragvon Timey91 » 03.12.2011, 15:58

Ich denke mal das wir das Scartkabel ausschliessen können, da wenn ich vom Receiver direkt an meine Musikanlage gehe über Chinch der Ton unverändert bleibt ..
Timey91
Kabelneuling
 
Beiträge: 5
Registriert: 03.12.2011, 15:15

Re: Neuer Receiver schon bei Auslieferung defekt?

Beitragvon Timey91 » 03.12.2011, 16:00

conscience hat geschrieben:
rizz666 hat geschrieben: 1x Antennenkabel (RF OUT)
Und wenn Du dieses weg lässt?


Wenn ich diese weg lasse summt es noch undeutlicher ..
Timey91
Kabelneuling
 
Beiträge: 5
Registriert: 03.12.2011, 15:15


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 19 Gäste