- Anzeige -

E-Mails versenden

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

E-Mails versenden

Beitragvon Mirko1977 » 01.04.2011, 15:52

Hallo zusammen,
habe folgendes Problem:
Habe mir über unitymedia eine E-Mailadresse eingerichtet und möchte diese jetzt in Windows Live Mail einbinden.
Gesagt getan, aber jetzt kommts: Habe alle Einstellungen so vorgenommen wie mir die Anleitung über unitymedia.de vorgegeben hat, aber ich kann keine E-Mails versenden, empfangen geht ohne Probleme. Woran kann das liegen?? Hat jemand nen Tipp für mich?
Glaube der Postausgangsserver ist falsch?? Kann das sein? In der Anleitung sind der Ein- und Ausgangsserver identisch...Irgendwie komisch.
Würde das sehr gerne nutzen, da es fast identisch is mit Outlook express was ich vorher benutzt habe...
Falls schon ein Thread zu diesem Thema existiert kann dieser hier gelöscht werden, aber über die Suchfunktion habe ich nichts gefunden....
Mirko1977
Übergabepunkt
 
Beiträge: 275
Registriert: 07.03.2011, 21:50

Re: E-Mails versenden

Beitragvon HariBo » 01.04.2011, 15:58

wichtig ist bei den Einstellungen der Haken "Server erfordert Authentifizierung"
HariBo
Network Operation Center
 
Beiträge: 5606
Registriert: 16.03.2007, 11:16
Wohnort: tief im Westen

Re: E-Mails versenden

Beitragvon Mirko1977 » 01.04.2011, 16:00

HariBo hat geschrieben:wichtig ist bei den Einstellungen der Haken "Server erfordert Authentifizierung"

Den hab ich gesetzt, aber es funktioniert trotzdem nicht...
Mirko1977
Übergabepunkt
 
Beiträge: 275
Registriert: 07.03.2011, 21:50

Re: E-Mails versenden

Beitragvon Mirko1977 » 01.04.2011, 16:04

Bekomme folgende Fehlermeldung beim Senden:
Der SMTP-Server hat einen Fehler zurückgegeben.

Betreff 'Test'
Serverantwort: +OK unitymedia Mail POP3 Server bereit <21025676.1301666633@mail-fe-02.mail01.ish.de>
Server: 'mail.unitybox.de'
Windows Live Mail-Fehlernummer: 0x800CCC60
Protokoll: SMTP
Port: 995
Secure (SSL): Ja
Alles sehr merkwürdig
Mirko1977
Übergabepunkt
 
Beiträge: 275
Registriert: 07.03.2011, 21:50

Re: E-Mails versenden

Beitragvon Mirko1977 » 02.04.2011, 00:47

Thema kann geschlossen werden, hat sich erledigt. Hab mir mozilla thunderbird runtergeladen. Jetzt geht sowohl senden als auch empfangen.
Mirko1977
Übergabepunkt
 
Beiträge: 275
Registriert: 07.03.2011, 21:50


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 44 Gäste