- Anzeige -

Signal 0% - Kabel zu lang?

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Signal 0% - Kabel zu lang?

Beitragvon Quacks89 » 21.12.2010, 14:56

Hallo zusammen,

ich hab da mal ein Problem.

Ich sitze als dritter in einer in Reihe geschalteten Folge von Receivern in einer WG.

"Dose" - "Verteiler" (einmal in HD Receiver, einmal durch die Wand)
(Hinter der Wand) noch ein "Verteiler" - (einmal in einen kleinen Receiver, einmal durch Wände und Schränke) in meinen Receiver.

Also zusammengefasst: 2 Verteiler und gesamt ca. 14-16 Meter Kabel bis zu mir (Dose - 1 Meter - Verteiler - 1 Meter - ca. 13 Meter - mein Receiver)

Ok, das da wenig Signal ankommt, kann ich mir an 2 Fingern abzählen.
Hab dann mal die Hotline angerufen und die meinten, ich sollte mir einen kleinen Verstärker kaufen und den vor den 2. Verteiler hängen.
Hat jemand Erfahrung damit?
Was nimmt man da?
Fabrikat, Modell etc?

Danke schon mal für die Infos

Es grüßt,
der Quacks
Quacks89
Kabelneuling
 
Beiträge: 2
Registriert: 21.12.2010, 14:46

Re: Signal 0% - Kabel zu lang?

Beitragvon koax » 21.12.2010, 15:02

Quacks89 hat geschrieben:Hab dann mal die Hotline angerufen und die meinten, ich sollte mir einen kleinen Verstärker kaufen und den vor den 2. Verteiler hängen.
Hat jemand Erfahrung damit?
Was nimmt man da?
Fabrikat, Modell etc?

Am besten gar nichts.
Das Signal an einem vermurksten Kabelstrang durch einen Nachverstärker aifzupeppen bringt nur Murks.
Lass Die Anlage durch einen Techniker begutachten und auf Vordermann bringen. Ohne das Wissen was vor Deiner Wohnung im Haus alles wie verkabelt ist, kann Dir sowieso keiner kompetent raten - auch wenn es einige Nachverstärkerfans wohl noch versuchen werden.

Wenn Du allerdings tatsächlich 0% bei der Receiveranzeige hast, hast Du ohnehin ein größeres Problem, was man nicht mit einem Nachverstärker lösen kann.
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3932
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Signal 0% - Kabel zu lang?

Beitragvon Moses » 21.12.2010, 15:51

Wenn das Signal vor dem zweiten Verteiler bzw. an dem "kleinen Receiver" noch in Ordnung ist, könnte es helfen da einen Verstärker einzusetzen... oder dein 13m Kabel ist nicht in Ordnung, was ich bei 0% vielleicht eher vermuten würde.
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn


Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Baidu [Spider], Google [Bot] und 25 Gäste