- Anzeige -

Einrichten vno Unitymedia auf Ubuntu

In dieses Forum kommen Themen über Unitymedia hinein, die nicht in andere Foren passen.

Re: Einrichten vno Unitymedia auf Ubuntu

Beitragvon astro » 19.01.2010, 21:54

Feanta hat geschrieben:Es ist ein Motorola SB5102E. und ja wlan ist eingestellt auf dhcp. Anschluss ist Router an Wlan modem also im prinzip simpel, was mich nur wundert ist das er sich vebindet jedoch Internetstatus als offline beim Routersetup angezeigt wird.


Ähm, wie geht das denn? :confused:

Gehe ich Recht in der Annahme, das es sich bei dem zu erratenden Router um einen D-link DIR-300 handelt? Dann möchte ich bitte das blaue Schweinderl.
astro
erfahrener Kabelkunde
 
Beiträge: 64
Registriert: 14.12.2009, 22:15

Re: Einrichten vno Unitymedia auf Ubuntu

Beitragvon albatros » 22.01.2010, 17:48

Feanta hat geschrieben:Es ist ein Motorola SB5102E.
= kabelmodem
Feanta hat geschrieben:und ja wlan ist eingestellt auf dhcp. Anschluss ist Router
???
Feanta hat geschrieben: an Wlan modem
Kann es sein, dass Du hier etwas verwechselst?
Feanta hat geschrieben:also im prinzip simpel, was mich nur wundert ist das er sich vebindet jedoch Internetstatus als offline beim Routersetup angezeigt wird.

Normalerweise hat man ein Kabelmodem und einen Router, der per Wlan oder Kabel mit den PCs verbunden wird.
Wenn der Router nicht korrekt konfiguriert ist und deshalb keine Verbindung zum Kabelmodem aufbauen kann, funktioniert auch die Internetverbindung nicht.
Unitymedia 3Play 100 - Telefon komfort
FritzBox 6360
Horizon Recorder + HD-Option
albatros
Übergeordneter Verstärkerpunkt
 
Beiträge: 988
Registriert: 21.01.2009, 18:49

Vorherige

Zurück zu Unitymedia allgemein

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot] und 4 Gäste